FailedOk

th/SRPMS[OK]
th/x32[OK]
th/i686[OK]
th/x86_64[OK]

ac/SRPMS[OK]
ac/i386[OK]
ac/i586[OK]
ac/i686[OK]
ac/alpha[OK]
ac/amd64[OK]
ac/athlon[OK]
ac/ppc[OK]
ac/sparc[OK]
ac/sparc64[OK]

Advanced Search
main()
Powered by PLD Linux
(c) 2002-2021 PLD Team
$Revision: 1.37 $
Powered by Leppe'.
Your IP: 34.239.150.57

kp5-plasma-workspace 77185a17-4a6d-4458-b7bc-28c975f5d316

Status:Failed
Source URL:https://buildlogs.pld-linux.org/pld/th/i686/FAIL/kp5-plasma-workspace,77185a17-4a6d-4458-b7bc-28c975f5d316.bz2
text/plain URL:View!
full text:View!
rpm -qa of builder:View!
Date:2021/04/03 12:39:33

Toc:

  • error 1
  • rpm: error: Failed build dependencies:
  • error 2
  • poldek: error: kp5-kwin-5.15.3-1: req libkdecorations2private.so.6 not found
  • error 3
  • poldek: error: 1 unresolved dependency
  • error 4
  • poldek: error: Failed dependencies:
  • error 5
  • error: kp5-kwin: no such package
  • error 6
  • rpm: error: Failed build dependencies:
  • error 7
  • error: kp5-kwin-5.15.3-1: req libkdecorations2private.so.6 not found
  • error 8
  • error: 1 unresolved dependency
  • error 9
  • error: BR installation failed

Content:

checking if we should skip the build
started at: Sat Apr  3 12:39:11 2021
killing old processes on a builder
sending signal 9 to pid -1
cleaning up /tmp
fetching https://srcbuilder.pld-linux.org/th//srpms/77185a17-4a6d-4458-b7bc-28c975f5d316/kp5-plasma-workspace-5.21.3-1.src.rpm
fetched 9736821 bytes, 10846.8 K/s
installing srpm: kp5-plasma-workspace-5.21.3-1.src.rpm
+ install -d /tmp/B.vzZatZ/BUILD /tmp/B.vzZatZ/RPMS
+ LC_ALL=en_US.UTF-8
+ rpm -qp --changelog kp5-plasma-workspace-5.21.3-1.src.rpm
* Sat Apr 03 2021 PLD Linux Team <feedback@pld-linux.org>
- For complete changelog see: http://git.pld-linux.org/?p=packages/kp5-plasma-workspace.git;a=log;h=master
* Tue Mar 23 2021 Witold Filipczyk <witekfl@poczta.onet.pl> 3ca4188
- update to 5.21.3 * Sun Mar 07 2021 Witold Filipczyk <witekfl@poczta.onet.pl> 4373e98
- update to 5.21.2 * Sun Nov 03 2019 Jan Rękorajski <baggins@pld-linux.org> 6f50822
- release 3 (by relup.sh) * Sun Nov 03 2019 Jan Rękorajski <baggins@pld-linux.org> b842d4b
- more BRs * Sun Nov 03 2019 Jan Rękorajski <baggins@pld-linux.org> 7c64f9e
- updated BRs - rel 2 * Mon Mar 25 2019 Witold Filipczyk <witekfl@poczta.onet.pl> 89b0aaa
- updated to 5.15.3 * Sun Feb 17 2019 Jan Rękorajski <baggins@pld-linux.org> 4e2df3d
- update BRs * Fri Jan 11 2019 Witold Filipczyk <witekfl@poczta.onet.pl> 2fd2494
- updated to 5.14.5 * Thu Dec 27 2018 Witold Filipczyk <witekfl@poczta.onet.pl> 237a9be
- updated to 5.14.4 * Sun Oct 29 2017 Witold Filipczyk <witekfl@poczta.onet.pl> 9ca3f7c
- updated to 5.11.2 * Wed Oct 11 2017 Witold Filipczyk <witekfl@poczta.onet.pl> af707ff
- a few missing files * Tue Oct 10 2017 Witold Filipczyk <witekfl@poczta.onet.pl> 54a7cf3
- updated to 5.11.0; many directories not packaged * Sun Feb 28 2016 Witold Filipczyk <witekfl@poczta.onet.pl> 9efca66
- updated to 5.5.4 * Mon Sep 07 2015 Elan Ruusamäe <glen@delfi.ee> cc1167b
- no macro for pam dir * Mon Sep 07 2015 Arkadiusz Miśkiewicz <arekm@maven.pl> 27cab6e
- rel 4; make kcheckpass work - add pam config file (from fc) * Mon Sep 07 2015 Arkadiusz Miśkiewicz <arekm@maven.pl> 050f142
- rel 3; add qmldir files * Mon Sep 07 2015 Arkadiusz Miśkiewicz <arekm@maven.pl> d011016
- rel 2; proper path to our qdbus * Sun Sep 06 2015 Arkadiusz Miśkiewicz <arekm@maven.pl> 8065b34
- BR kf5-kxmlrpcclient-devel * Sun Sep 06 2015 Arkadiusz Miśkiewicz <arekm@maven.pl> d6d586b
- more fixed paths * Sun Sep 06 2015 Arkadiusz Miśkiewicz <arekm@maven.pl> 035ab8c
- initial + rpm -Uhv --nodeps --define '_topdir /tmp/B.vzZatZ' --define '_specdir %{_topdir}' --define '_sourcedir %{_specdir}' --define '_rpmdir %{_topdir}/RPMS' --define '_builddir %{_topdir}/BUILD' kp5-plasma-workspace-5.21.3-1.src.rpm Updating / installing... kp5-plasma-workspace-5.21.3-1 ######################################## + rm -f kp5-plasma-workspace-5.21.3-1.src.rpm + install -m 700 -d /tmp/B.vzZatZ/BUILD/tmp + TMPDIR=/tmp/B.vzZatZ/BUILD/tmp + exec nice -n 0 rpmbuild -bp --short-circuit --nodeps --define '_topdir /tmp/B.vzZatZ' --define '_specdir %{_topdir}' --define '_sourcedir %{_specdir}' --define '_rpmdir %{_topdir}/RPMS' --define '_builddir %{_topdir}/BUILD' --target i686-pld-linux --define 'prep exit 0' /tmp/B.vzZatZ/kp5-plasma-workspace.spec warning: Could not canonicalize hostname: nereid Building target platforms: i686-pld-linux Building for target i686-pld-linux checking BuildConflict-ing packages no BuildConflicts found checking BR rpm: warning: Could not canonicalize hostname: nereid rpm: error: Failed build dependencies: rpm: AppStream-qt-devel is needed by kp5-plasma-workspace-5.21.3-1.i686 rpm: kf5-kholidays-devel is needed by kp5-plasma-workspace-5.21.3-1.i686 rpm: kf5-kjsembed-devel is needed by kp5-plasma-workspace-5.21.3-1.i686 rpm: kf5-krunner-devel is needed by kp5-plasma-workspace-5.21.3-1.i686 rpm: kf5-kxmlrpcclient-devel is needed by kp5-plasma-workspace-5.21.3-1.i686 rpm: kf5-networkmanager-qt-devel is needed by kp5-plasma-workspace-5.21.3-1.i686 rpm: kf5-prison-devel is needed by kp5-plasma-workspace-5.21.3-1.i686 rpm: kp5-kscreenlocker-devel >= 5.21.3 is needed by kp5-plasma-workspace-5.21.3-1.i686 rpm: kp5-kwin-devel >= 5.21.3 is needed by kp5-plasma-workspace-5.21.3-1.i686 rpm: kp5-libkscreen-devel >= 5.21.3 is needed by kp5-plasma-workspace-5.21.3-1.i686 rpm: kp5-libksysguard-devel >= 5.21.3 is needed by kp5-plasma-workspace-5.21.3-1.i686 rpm: Building target platforms: i686-pld-linux rpm: Building for target i686-pld-linux updating poldek cache... ready is up to date th is up to date th is up to date th-ready is up to date th-ready is up to date Retrieving th-test::packages.ndir.diff.toc.gz..............................................done Retrieving diff::packages.ndir.2021.04.03-10.37.01.gz......................................done Loading [pndir]th-test... Applying packages.ndir.2021.04.03-10.37.01.gz... Writing /root/.poldek-cache/[...]/packages.ndir.gz... th-test is up to date checking conflicting packages in BRed packages poldek: Loading [pndir]ready... poldek: Loading [pndir]th-test... poldek: Loading [pndir]th-test... poldek: Loading [pndir]th-ready... poldek: Loading [pndir]th-ready... poldek: Loading [pndir]th... poldek: Loading [pndir]th... poldek: 33410 packages read poldek: Removed 3437 duplicate packages from available set poldek: Processing dependencies... poldek: AppStream-qt-devel-0.14.3-1 marks AppStream-qt-0.14.3-1 (cap AppStream-qt = 0.14.3-1) poldek: kf5-kholidays-devel-5.80.0-1 marks kf5-kholidays-5.80.0-1 (cap kf5-kholidays = 5.80.0-1) poldek: kf5-kjsembed-devel-5.80.0-1 marks kf5-kjsembed-5.80.0-1 (cap kf5-kjsembed = 5.80.0-1) poldek: kf5-krunner-devel-5.67.0-1 marks kf5-krunner-5.67.0-1 (cap kf5-krunner = 5.67.0-1) poldek: kf5-kxmlrpcclient-devel-5.80.0-1 marks kf5-kxmlrpcclient-5.80.0-1 (cap kf5-kxmlrpcclient = 5.80.0-1) poldek: kf5-networkmanager-qt-devel-5.80.0-1 marks kf5-networkmanager-qt-5.80.0-1 (cap kf5-networkmanager-qt = 5.80.0-1) poldek: kf5-prison-devel-5.80.0-1 marks kf5-prison-5.80.0-1 (cap kf5-prison = 5.80.0-1) poldek: kp5-kscreenlocker-devel-5.21.3-1 marks kp5-kscreenlocker-5.21.3-1 (cap kp5-kscreenlocker = 5.21.3-1) poldek: kp5-kwin-devel-5.15.3-1 marks kp5-kwin-5.15.3-1 (cap kp5-kwin = 5.15.3-1) poldek: error: kp5-kwin-5.15.3-1: req libkdecorations2private.so.6 not found poldek: kp5-libkscreen-devel-5.15.3-1 marks kp5-libkscreen-5.15.3-1 (cap kp5-libkscreen = 5.15.3-1) poldek: kp5-libksysguard-devel-5.21.3-1 marks kp5-libksysguard-5.21.3-1 (cap kp5-libksysguard = 5.21.3-1) poldek: There are 22 packages to install (11 marked by dependencies): poldek: A AppStream-qt-0.14.3-1 AppStream-qt-devel-0.14.3-1 poldek: A kf5-kholidays-5.80.0-1 kf5-kholidays-devel-5.80.0-1 poldek: A kf5-kjsembed-5.80.0-1 kf5-kjsembed-devel-5.80.0-1 kf5-krunner-5.67.0-1 poldek: A kf5-krunner-devel-5.67.0-1 kf5-kxmlrpcclient-5.80.0-1 poldek: A kf5-kxmlrpcclient-devel-5.80.0-1 kf5-networkmanager-qt-5.80.0-1 poldek: A kf5-networkmanager-qt-devel-5.80.0-1 kf5-prison-5.80.0-1 poldek: A kf5-prison-devel-5.80.0-1 kp5-kscreenlocker-5.21.3-1 poldek: A kp5-kscreenlocker-devel-5.21.3-1 kp5-kwin-5.15.3-1 poldek: A kp5-kwin-devel-5.15.3-1 kp5-libkscreen-5.15.3-1 poldek: A kp5-libkscreen-devel-5.15.3-1 kp5-libksysguard-5.21.3-1 poldek: A kp5-libksysguard-devel-5.21.3-1 poldek: This operation will use 31.7MB of disk space. poldek: Need to get 6.4MB of archives (4.2MB to download). poldek: poldek: error: 1 unresolved dependency poldek: kf5-kholidays-5.80.0-1.i686.rpm: digests OK poldek: kf5-kholidays-devel-5.80.0-1.i686.rpm: digests OK poldek: kf5-kjsembed-5.80.0-1.i686.rpm: digests OK poldek: kf5-kjsembed-devel-5.80.0-1.i686.rpm: digests OK poldek: kf5-kxmlrpcclient-5.80.0-1.i686.rpm: digests OK poldek: kf5-kxmlrpcclient-devel-5.80.0-1.i686.rpm: digests OK poldek: kf5-networkmanager-qt-5.80.0-1.i686.rpm: digests OK poldek: kf5-networkmanager-qt-devel-5.80.0-1.i686.rpm: digests OK poldek: kf5-prison-5.80.0-1.i686.rpm: digests OK poldek: kf5-prison-devel-5.80.0-1.i686.rpm: digests OK poldek: kp5-kscreenlocker-5.21.3-1.i686.rpm: digests OK poldek: kp5-kscreenlocker-devel-5.21.3-1.i686.rpm: digests OK poldek: kp5-libksysguard-5.21.3-1.i686.rpm: digests OK poldek: kp5-libksysguard-devel-5.21.3-1.i686.rpm: digests OK poldek: Retrieving [1/8] th-ready::AppStream-qt-0.14.3-1.i686.rpm..................................done poldek: Retrieving [2/8] th-ready::AppStream-qt-devel-0.14.3-1.i686.rpm..............................done poldek: AppStream-qt-0.14.3-1.i686.rpm: digests OK poldek: AppStream-qt-devel-0.14.3-1.i686.rpm: digests OK poldek: Retrieving [3/8] th::kf5-krunner-5.67.0-1.i686.rpm.........................................done poldek: Retrieving [4/8] th::kf5-krunner-devel-5.67.0-1.i686.rpm...................................done poldek: Retrieving [5/8] th::kp5-kwin-5.15.3-1.i686.rpm............................................done poldek: Retrieving [6/8] th::kp5-kwin-devel-5.15.3-1.i686.rpm......................................done poldek: Retrieving [7/8] th::kp5-libkscreen-5.15.3-1.i686.rpm......................................done poldek: Retrieving [8/8] th::kp5-libkscreen-devel-5.15.3-1.i686.rpm................................done poldek: kf5-krunner-5.67.0-1.i686.rpm: digests OK poldek: kf5-krunner-devel-5.67.0-1.i686.rpm: digests OK poldek: kp5-kwin-5.15.3-1.i686.rpm: digests OK poldek: kp5-kwin-devel-5.15.3-1.i686.rpm: digests OK poldek: kp5-libkscreen-5.15.3-1.i686.rpm: digests OK poldek: kp5-libkscreen-devel-5.15.3-1.i686.rpm: digests OK poldek: Executing pm-command.sh --upgrade -vh --test --root / --define _check_dirname_deps 0... poldek: warning: /root/.poldek-cache/ftp_ftp1.pld-linux.org.dists.th.ready.i686.RPMS/AppStream-qt-0.14.3-1.i686.rpm: Header V4 DSA/SHA1 Signature, key ID e4f1bc2d: NOKEY poldek: error: Failed dependencies: poldek: libkdecorations2private.so.6 is needed by kp5-kwin-5.15.3-1.i686 uninstalling conflicting packages removing kp5-kwin error: kp5-kwin: no such package package kp5-kwin removal failed checking BR rpm: warning: Could not canonicalize hostname: nereid rpm: error: Failed build dependencies: rpm: AppStream-qt-devel is needed by kp5-plasma-workspace-5.21.3-1.i686 rpm: kf5-kholidays-devel is needed by kp5-plasma-workspace-5.21.3-1.i686 rpm: kf5-kjsembed-devel is needed by kp5-plasma-workspace-5.21.3-1.i686 rpm: kf5-krunner-devel is needed by kp5-plasma-workspace-5.21.3-1.i686 rpm: kf5-kxmlrpcclient-devel is needed by kp5-plasma-workspace-5.21.3-1.i686 rpm: kf5-networkmanager-qt-devel is needed by kp5-plasma-workspace-5.21.3-1.i686 rpm: kf5-prison-devel is needed by kp5-plasma-workspace-5.21.3-1.i686 rpm: kp5-kscreenlocker-devel >= 5.21.3 is needed by kp5-plasma-workspace-5.21.3-1.i686 rpm: kp5-kwin-devel >= 5.21.3 is needed by kp5-plasma-workspace-5.21.3-1.i686 rpm: kp5-libkscreen-devel >= 5.21.3 is needed by kp5-plasma-workspace-5.21.3-1.i686 rpm: kp5-libksysguard-devel >= 5.21.3 is needed by kp5-plasma-workspace-5.21.3-1.i686 rpm: Building target platforms: i686-pld-linux rpm: Building for target i686-pld-linux installing BR: kf5\-networkmanager\-qt\-devel kf5\-kholidays\-devel AppStream\-qt\-devel kf5\-kxmlrpcclient\-devel kp5\-kscreenlocker\-devel kp5\-libkscreen\-devel kf5\-krunner\-devel kf5\-prison\-devel kf5\-kjsembed\-devel kp5\-libksysguard\-devel kp5\-kwin\-devel + poldek --noask --caplookup -Q -v '--ignore=hhvm-*' '--ignore=php4-*' '--ignore=php52-*' '--ignore=php54-*' '--ignore=php55-*' '--ignore=php56-*' '--ignore=php70-*' '--ignore=php71-*' '--ignore=php72-*' '--ignore=php73-*' '--ignore=php74-*' '--ignore=php80-*' --upgrade kf5-networkmanager-qt-devel kf5-kholidays-devel AppStream-qt-devel kf5-kxmlrpcclient-devel kp5-kscreenlocker-devel kp5-libkscreen-devel kf5-krunner-devel kf5-prison-devel kf5-kjsembed-devel kp5-libksysguard-devel kp5-kwin-devel Loading [pndir]ready... Loading [pndir]th-test... Loading [pndir]th-test... Loading [pndir]th-ready... Loading [pndir]th-ready... Loading [pndir]th... Loading [pndir]th... 33410 packages read Removed 3437 duplicate packages from available set Processing dependencies... AppStream-qt-devel-0.14.3-1 marks AppStream-qt-0.14.3-1 (cap AppStream-qt = 0.14.3-1) There are 2 packages to install (1 marked by dependencies): A AppStream-qt-0.14.3-1 AppStream-qt-devel-0.14.3-1 This operation will use 323.7KB of disk space. AppStream-qt-devel-0.14.3-1.i686.rpm: digests OK AppStream-qt-0.14.3-1.i686.rpm: digests OK Need to get 92.8KB of archives. AppStream-qt-0.14.3-1.i686.rpm: digests OK AppStream-qt-devel-0.14.3-1.i686.rpm: digests OK Executing pm-command.sh --upgrade -vh --root / --define _check_dirname_deps 0... warning: /root/.poldek-cache/ftp_ftp1.pld-linux.org.dists.th.ready.i686.RPMS/AppStream-qt-0.14.3-1.i686.rpm: Header V4 DSA/SHA1 Signature, key ID e4f1bc2d: NOKEY Verifying... ######################################## Preparing... ######################################## Updating / installing... AppStream-qt-0.14.3-1 ######################################## AppStream-qt-devel-0.14.3-1 ######################################## Installing set #2 Processing dependencies... kf5-kholidays-devel-5.80.0-1 marks kf5-kholidays-5.80.0-1 (cap kf5-kholidays = 5.80.0-1) kf5-kjsembed-devel-5.80.0-1 marks kf5-kjsembed-5.80.0-1 (cap kf5-kjsembed = 5.80.0-1) kf5-krunner-devel-5.67.0-1 marks kf5-krunner-5.67.0-1 (cap kf5-krunner = 5.67.0-1) kf5-kxmlrpcclient-devel-5.80.0-1 marks kf5-kxmlrpcclient-5.80.0-1 (cap kf5-kxmlrpcclient = 5.80.0-1) kf5-networkmanager-qt-devel-5.80.0-1 marks kf5-networkmanager-qt-5.80.0-1 (cap kf5-networkmanager-qt = 5.80.0-1) kf5-prison-devel-5.80.0-1 marks kf5-prison-5.80.0-1 (cap kf5-prison = 5.80.0-1) There are 12 packages to install (6 marked by dependencies): A kf5-kholidays-5.80.0-1 kf5-kholidays-devel-5.80.0-1 A kf5-kjsembed-5.80.0-1 kf5-kjsembed-devel-5.80.0-1 kf5-krunner-5.67.0-1 A kf5-krunner-devel-5.67.0-1 kf5-kxmlrpcclient-5.80.0-1 A kf5-kxmlrpcclient-devel-5.80.0-1 kf5-networkmanager-qt-5.80.0-1 A kf5-networkmanager-qt-devel-5.80.0-1 kf5-prison-5.80.0-1 A kf5-prison-devel-5.80.0-1 This operation will use 4.5MB of disk space. kf5-krunner-devel-5.67.0-1.i686.rpm: digests OK kf5-krunner-5.67.0-1.i686.rpm: digests OK Need to get 1.2MB of archives. kf5-kholidays-5.80.0-1.i686.rpm: digests OK kf5-kholidays-devel-5.80.0-1.i686.rpm: digests OK kf5-kjsembed-5.80.0-1.i686.rpm: digests OK kf5-kjsembed-devel-5.80.0-1.i686.rpm: digests OK kf5-krunner-5.67.0-1.i686.rpm: digests OK kf5-krunner-devel-5.67.0-1.i686.rpm: digests OK kf5-kxmlrpcclient-5.80.0-1.i686.rpm: digests OK kf5-kxmlrpcclient-devel-5.80.0-1.i686.rpm: digests OK kf5-networkmanager-qt-5.80.0-1.i686.rpm: digests OK kf5-networkmanager-qt-devel-5.80.0-1.i686.rpm: digests OK kf5-prison-5.80.0-1.i686.rpm: digests OK kf5-prison-devel-5.80.0-1.i686.rpm: digests OK Executing pm-command.sh --upgrade -vh --root / --define _check_dirname_deps 0... warning: /root/.poldek-cache/ftp_ftp1.pld-linux.org.dists.th.PLD.i686.RPMS/kf5-krunner-5.67.0-1.i686.rpm: Header V4 DSA/SHA1 Signature, key ID e4f1bc2d: NOKEY Verifying... ######################################## Preparing... ######################################## Updating / installing... kf5-prison-5.80.0-1 ######################################## kf5-kholidays-5.80.0-1 ######################################## kf5-networkmanager-qt-5.80.0-1 ######################################## kf5-kxmlrpcclient-5.80.0-1 ######################################## kf5-krunner-5.67.0-1 ######################################## kf5-kjsembed-5.80.0-1 ######################################## kf5-kjsembed-devel-5.80.0-1 ######################################## kf5-krunner-devel-5.67.0-1 ######################################## kf5-kxmlrpcclient-devel-5.80.0-1 ######################################## kf5-networkmanager-qt-devel-5.80.0-1 ######################################## kf5-kholidays-devel-5.80.0-1 ######################################## kf5-prison-devel-5.80.0-1 ######################################## Installing set #3 Processing dependencies... kp5-kscreenlocker-devel-5.21.3-1 marks kp5-kscreenlocker-5.21.3-1 (cap kp5-kscreenlocker = 5.21.3-1) kp5-kwin-devel-5.15.3-1 marks kp5-kwin-5.15.3-1 (cap kp5-kwin = 5.15.3-1) error: kp5-kwin-5.15.3-1: req libkdecorations2private.so.6 not found kp5-libkscreen-devel-5.15.3-1 marks kp5-libkscreen-5.15.3-1 (cap kp5-libkscreen = 5.15.3-1) kp5-libksysguard-devel-5.21.3-1 marks kp5-libksysguard-5.21.3-1 (cap kp5-libksysguard = 5.21.3-1) There are 8 packages to install (4 marked by dependencies): A kp5-kscreenlocker-5.21.3-1 kp5-kscreenlocker-devel-5.21.3-1 A kp5-kwin-5.15.3-1 kp5-kwin-devel-5.15.3-1 kp5-libkscreen-5.15.3-1 A kp5-libkscreen-devel-5.15.3-1 kp5-libksysguard-5.21.3-1 A kp5-libksysguard-devel-5.21.3-1 This operation will use 26.8MB of disk space. kp5-kwin-devel-5.15.3-1.i686.rpm: digests OK kp5-libkscreen-devel-5.15.3-1.i686.rpm: digests OK kp5-kwin-5.15.3-1.i686.rpm: digests OK kp5-libkscreen-5.15.3-1.i686.rpm: digests OK Need to get 5.1MB of archives. error: 1 unresolved dependency error: BR installation failed + chmod -R u+rwX /tmp/B.vzZatZ/BUILD + rm -rf /tmp/B.vzZatZ/tmp /tmp/B.vzZatZ/BUILD + rm -rf /tmp/B.vzZatZ Begin-PLD-Builder-Info Build-Time: user:11.66s sys:2.26s real:22.32s (faults io:63 non-io:460716) End-PLD-Builder-Info
[Back to list of logs] [View rpm -qa of builder]