FailedOk

th/SRPMS[OK]
th/x32[OK]
th/i686[OK]
th/x86_64[OK]

ac/SRPMS[OK]
ac/i386[OK]
ac/i586[OK]
ac/i686[OK]
ac/alpha[OK]
ac/amd64[OK]
ac/athlon[OK]
ac/ppc[OK]
ac/sparc[OK]
ac/sparc64[OK]

Advanced Search
main()
Powered by PLD Linux
(c) 2002-2018 PLD Team
$Revision: 1.37 $
Powered by KDE.
Your IP: 54.80.81.223

command b8dc3679-2dd6-49d7-a8a7-1b9873ffaa2a

Status:OK
Source URL:ftp://buildlogs.pld-linux.org/th/x86_64/OK/command,b8dc3679-2dd6-49d7-a8a7-1b9873ffaa2a.bz2
text/plain URL:View!
rpm -qa of builder:View!
Date:2018/05/15 11:55:03

Content:

mark systemd-libs-235-5.x86_64
Processing dependencies...
systemd-libs-235-5.x86_64 marks gdm-libs-3.14.1-5.x86_64 (req libsystemd.so.0()(64bit))
  gdm-libs-3.14.1-5.x86_64 marks gdm-devel-3.14.1-5.x86_64 (req gdm-libs = 2:3.14.1-5)
systemd-libs-235-5.x86_64 marks libgsystem-2015.2-1.x86_64 (req libsystemd.so.0()(64bit))
  libgsystem-2015.2-1.x86_64 marks libgsystem-devel-2015.2-1.x86_64 (req libgsystem = 2015.2-1)
    libgsystem-devel-2015.2-1.x86_64 marks xdg-app-devel-0.5.2-1.x86_64 (req libgsystem-devel >= 2015.1)
  libgsystem-2015.2-1.x86_64 marks xdg-app-libs-0.5.2-1.x86_64 (req libgsystem >= 2015.1)
systemd-libs-235-5.x86_64 marks procps-3.3.12-2.x86_64 (req libsystemd.so.0()(64bit))
  procps-3.3.12-2.x86_64 marks procps-devel-3.3.12-2.x86_64 (req procps = 1:3.3.12-2)
  procps-3.3.12-2.x86_64 marks rc-scripts-0.4.16-3.x86_64 (req /bin/ps)
    rc-scripts-0.4.16-3.x86_64 marks chkconfig-1.6-1.x86_64 (req rc-scripts)
      chkconfig-1.6-1.x86_64 marks tzdata-2018c-1.noarch (req /sbin/chkconfig)
        tzdata-2018c-1.noarch marks python-dateutil-2.6.0-1.noarch (req tzdata >= 2016i)
          python-dateutil-2.6.0-1.noarch marks python-google-apputils-0.4.1-2.noarch (req python-dateutil >= 1.4)
          python-dateutil-2.6.0-1.noarch marks python-vobject-0.8.1c-5.x86_64 (req pythonegg(python-dateutil) >= 1.1)
            python-vobject-0.8.1c-5.x86_64 marks translate-toolkit-2.2.4-1.noarch (req python-vobject >= 0.6.6)
          python-dateutil-2.6.0-1.noarch marks python-rst.linker-1.8.2-1.noarch (req pythonegg(python-dateutil))
        tzdata-2018c-1.noarch marks python3-dateutil-2.6.0-1.noarch (req tzdata >= 2016i)
          python3-dateutil-2.6.0-1.noarch marks python3-rst.linker-1.8.2-1.noarch (req python3egg(python-dateutil))
        tzdata-2018c-1.noarch marks tcl-8.6.7-1.x86_64 (req tzdata)
          tcl-8.6.7-1.x86_64 marks tix-8.4.3-2.x86_64 (req tcl >= 8.4.6)
            tix-8.4.3-2.x86_64 marks tix-devel-8.4.3-2.x86_64 (req tix = 1:8.4.3-2)
          tcl-8.6.7-1.x86_64 marks python3-tkinter-3.6.5-1.x86_64 (req libtcl8.6.so.0()(64bit))
          tcl-8.6.7-1.x86_64 marks python-tkinter-2.7.15-1.x86_64 (req libtcl8.6.so.0()(64bit))
          tcl-8.6.7-1.x86_64 marks tcllib-1.18-1.noarch (req tcl >= 8.2)
          tcl-8.6.7-1.x86_64 marks tcl-tdbc-1.0.4-1.x86_64 (req tcl >= 8.5)
            tcl-tdbc-1.0.4-1.x86_64 marks tcl-tdbc-devel-1.0.4-1.x86_64 (req tcl-tdbc = 1.0.4-1)
          tcl-8.6.7-1.x86_64 marks itcl-4.0.5-1.x86_64 (req tcl >= 8.6)
            itcl-4.0.5-1.x86_64 marks itk-4.0.2-1.x86_64 (req itcl >= 4.0)
              itk-4.0.2-1.x86_64 marks itk-devel-4.0.2-1.x86_64 (req itk = 4.0.2-1)
            itcl-4.0.5-1.x86_64 marks itcl-devel-4.0.5-1.x86_64 (req itcl = 4.0.5-1)
          tcl-8.6.7-1.x86_64 marks ocaml-labltk-8.06.2-1.x86_64 (req libtcl8.6.so.0()(64bit))
          tcl-8.6.7-1.x86_64 marks OpenIPMI-2.0.22-4.x86_64 (req libtcl8.6.so.0()(64bit))
            OpenIPMI-2.0.22-4.x86_64 marks OpenIPMI-devel-2.0.22-4.x86_64 (req OpenIPMI = 2.0.22-4)
          tcl-8.6.7-1.x86_64 marks OCE-draw-0.18.2-1.x86_64 (req libtcl8.6.so.0()(64bit))
          tcl-8.6.7-1.x86_64 marks tcl-devel-8.6.7-1.x86_64 (req tcl = 8.6.7-1)
            tcl-devel-8.6.7-1.x86_64 marks OCE-devel-0.18.2-1.x86_64 (req tcl-devel)
            tcl-devel-8.6.7-1.x86_64 marks tk-devel-8.6.7-1.x86_64 (req pkgconfig(tcl) >= 8.6)
            tcl-devel-8.6.7-1.x86_64 marks expect-devel-5.45.4-1.x86_64 (req tcl-devel >= 8.5.0)
          tcl-8.6.7-1.x86_64 marks tk-8.6.7-1.x86_64 (req libtcl8.6.so.0()(64bit))
            tk-8.6.7-1.x86_64 marks catdoc-0.94.2-2.x86_64 (req /usr/bin/wish)
            tk-8.6.7-1.x86_64 marks mpqc-2.3.1-8.x86_64 (req /usr/bin/wish)
              mpqc-2.3.1-8.x86_64 marks mpqc-devel-2.3.1-8.x86_64 (req mpqc = 2.3.1-8)
          tcl-8.6.7-1.x86_64 marks R-3.4.3-1.x86_64 (req libtcl8.6.so.0()(64bit))
          tcl-8.6.7-1.x86_64 marks yaz-5.12.0-8.x86_64 (req /usr/bin/tclsh)
            yaz-5.12.0-8.x86_64 marks yaz-devel-5.12.0-8.x86_64 (req yaz = 5.12.0-8)
          tcl-8.6.7-1.x86_64 marks expect-5.45.4-1.x86_64 (req libtcl8.6.so.0()(64bit))
        tzdata-2018c-1.noarch marks php54-common-5.4.45-19.x86_64 (req tzdata)
          php54-common-5.4.45-19.x86_64 marks php54-pcre-5.4.45-19.x86_64 (req php54-common = 4:5.4.45-19)
          php54-common-5.4.45-19.x86_64 marks php54-spl-5.4.45-19.x86_64 (req php54-common = 4:5.4.45-19)
          php54-common-5.4.45-19.x86_64 marks php54-simplexml-5.4.45-19.x86_64 (req php54-common = 4:5.4.45-19)
            php54-pcre-5.4.45-19.x86_64 marks php-pear-XML_Util-1.3.0-1.noarch (req php(pcre))
              php-pear-XML_Util-1.3.0-1.noarch marks php-pear-PEAR-1.10.1-2.noarch (req pear(XML/Util.php))
          php54-common-5.4.45-19.x86_64 marks php54-cli-5.4.45-19.x86_64 (req libphp_common-5.4.45.so()(64bit))
          php54-common-5.4.45-19.x86_64 marks php54-json-5.4.45-19.x86_64 (req php54-common = 4:5.4.45-19)
        tzdata-2018c-1.noarch marks php53-common-5.3.29-38.x86_64 (req tzdata)
          php53-common-5.3.29-38.x86_64 marks php53-cli-5.3.29-38.x86_64 (req libphp_common-5.3.29.so()(64bit))
            php53-cli-5.3.29-38.x86_64 marks php53-program-5.3.29-38.x86_64 (req php53-cli = 4:5.3.29-38)
          php53-common-5.3.29-38.x86_64 marks php53-xml-5.3.29-38.x86_64 (req php53-common = 4:5.3.29-38)
          php53-common-5.3.29-38.x86_64 marks php53-zlib-5.3.29-38.x86_64 (req php53-common = 4:5.3.29-38)
          php53-common-5.3.29-38.x86_64 marks php53-cgi-5.3.29-38.x86_64 (req libphp_common-5.3.29.so()(64bit))
          php53-common-5.3.29-38.x86_64 marks php53-embedded-5.3.29-38.x86_64 (req libphp_common-5.3.29.so()(64bit))
        tzdata-2018c-1.noarch marks php52-common-5.2.17-20130717.28.x86_64 (req tzdata)
        tzdata-2018c-1.noarch marks php55-common-5.5.38-11.x86_64 (req tzdata)
        tzdata-2018c-1.noarch marks php56-common-5.6.36-1.x86_64 (req tzdata)
        tzdata-2018c-1.noarch marks php70-common-7.0.30-1.x86_64 (req tzdata)
        tzdata-2018c-1.noarch marks php71-common-7.1.17-1.x86_64 (req tzdata)
          php71-common-7.1.17-1.x86_64 marks php-pear-PEAR-core-1.10.1-2.noarch (req php(core) >= 5.4.0)
            php-pear-PEAR-core-1.10.1-2.noarch marks php-pear-Console_Getopt-1.4.1-1.noarch (req pear(PEAR.php))
            php-pear-PEAR-core-1.10.1-2.noarch marks php-pear-Archive_Tar-1.4.0-1.noarch (req pear(PEAR.php))
            php-pear-PEAR-core-1.10.1-2.noarch marks php-pear-Structures_Graph-1.1.1-1.noarch (req pear(PEAR.php))
      chkconfig-1.6-1.x86_64 marks apache-base-2.4.33-1.x86_64 (req /sbin/chkconfig)
      chkconfig-1.6-1.x86_64 marks redis-server-2.8.24-1.x86_64 (req /sbin/chkconfig)
      chkconfig-1.6-1.x86_64 marks apache1-base-1.3.42-14.x86_64 (req /sbin/chkconfig)
      apache1-base-1.3.42-14.x86_64 marks apache1-mod_alias-1.3.42-14.x86_64 (req apache1(EAPI) = 1.3.42-14)
      apache1-base-1.3.42-14.x86_64 marks apache1-mod_cgi-1.3.42-14.x86_64 (req apache1(EAPI) = 1.3.42-14)
      apache1-base-1.3.42-14.x86_64 marks apache1-mod_log_config-1.3.42-14.x86_64 (req apache1(EAPI) = 1.3.42-14)
      apache1-base-1.3.42-14.x86_64 marks apache1-mod_mime-1.3.42-14.x86_64 (req apache1(EAPI) = 1.3.42-14)
      apache1-base-1.3.42-14.x86_64 marks apache1-mod_rewrite-1.3.42-14.x86_64 (req apache1(EAPI) = 1.3.42-14)
      chkconfig-1.6-1.x86_64 marks fcron-3.1.2-7.x86_64 (req /sbin/chkconfig)
      fcron-3.1.2-7.x86_64 marks man-db-2.7.6.1-2.x86_64 (req cronjobs)
      fcron-3.1.2-7.x86_64 marks logrotate-3.14.0-1.x86_64 (req cronjobs)
      chkconfig-1.6-1.x86_64 marks sysstat-11.6.3-1.x86_64 (req /sbin/chkconfig)
    rc-scripts-0.4.16-3.x86_64 marks varnish-3.0.7-1.x86_64 (req rc-scripts >= 0.4.1.26)
      chkconfig-1.6-1.x86_64 marks memcached-1.5.6-1.x86_64 (req /sbin/chkconfig)
      chkconfig-1.6-1.x86_64 marks capi4k-utils-3.27-3.x86_64 (req /sbin/chkconfig)
      chkconfig-1.6-1.x86_64 marks openssh-server-7.7p1-1.x86_64 (req /sbin/chkconfig)
      chkconfig-1.6-1.x86_64 marks kbd-2.0.4-2.x86_64 (req /sbin/chkconfig)
      kbd-2.0.4-2.x86_64 marks pm-utils-1.4.1-9.x86_64 (req kbd)
      chkconfig-1.6-1.x86_64 marks cups-2.2.7-1.x86_64 (req /sbin/chkconfig)
      chkconfig-1.6-1.x86_64 marks kde4-kdebase-workspace-4.11.22-4.x86_64 (req /sbin/chkconfig)
      kde4-kdebase-workspace-4.11.22-4.x86_64 marks kde4-kdebase-workspace-kwin-4.11.22-4.x86_64 (req libkdecorations.so.4()(64bit))
      kde4-kdebase-workspace-4.11.22-4.x86_64 marks kde4-kdebase-workspace-ksysguard-4.11.22-4.x86_64 (req libksignalplotter.so.4()(64bit))
        kde4-kdebase-workspace-ksysguard-4.11.22-4.x86_64 marks kde4-kdebase-workspace-plasma-4.11.22-4.x86_64 (req kde4-kdebase-workspace-ksysguard = 4.11.22-4)
          kde4-kdebase-workspace-plasma-4.11.22-4.x86_64 marks kde4-kdebase-workspace-devel-4.11.22-4.x86_64 (req kde4-kdebase-workspace-plasma = 4.11.22-4)
      kde4-kdebase-workspace-4.11.22-4.x86_64 marks kde4-kdebase-workspace-screensavers-4.11.22-4.x86_64 (req libkworkspace.so.4()(64bit))
    rc-scripts-0.4.16-3.x86_64 marks geninitrd-12757-8.noarch (req rc-scripts >= 0.2.7)
      chkconfig-1.6-1.x86_64 marks dbus-1.12.8-1.x86_64 (req /sbin/chkconfig)
      dbus-1.12.8-1.x86_64 marks efreet-1.10.3-8.x86_64 (req dbus)
      dbus-1.12.8-1.x86_64 marks at-spi2-core-2.28.0-1.x86_64 (req dbus >= 1.0)
        at-spi2-core-2.28.0-1.x86_64 marks python3-pyatspi-2.24.0-1.x86_64 (req at-spi2-core >= 2.12.0)
      dbus-1.12.8-1.x86_64 marks dconf-0.28.0-1.x86_64 (req dbus)
        dconf-0.28.0-1.x86_64 marks dconf-devel-0.28.0-1.x86_64 (req dconf = 0.28.0-1)
          dconf-devel-0.28.0-1.x86_64 marks mate-desktop-devel-1.20.1-1.x86_64 (req dconf-devel >= 0.13.4)
            mate-desktop-devel-1.20.1-1.x86_64 marks marco-devel-1.20.1-1.x86_64 (req mate-desktop-devel >= 1.9.3)
          dconf-devel-0.28.0-1.x86_64 marks vala-dconf-0.28.0-1.noarch (req dconf-devel = 0.28.0-1)
        dconf-0.28.0-1.x86_64 marks mate-desktop-libs-1.20.1-1.x86_64 (req dconf >= 0.13.4)
          mate-desktop-libs-1.20.1-1.x86_64 marks marco-libs-1.20.1-1.x86_64 (req mate-desktop-libs >= 1.9.3)
      dbus-1.12.8-1.x86_64 marks polkit-0.114-1.x86_64 (req dbus >= 1.1.2-5)
      dbus-1.12.8-1.x86_64 marks dbus-x11-1.12.8-1.x86_64 (req dbus = 1.12.8-1)
systemd-libs-235-5.x86_64 marks xorg-xserver-server-1.20.0-1.x86_64 (req libsystemd.so.0()(64bit))
          xorg-xserver-server-1.20.0-1.x86_64 marks xorg-xserver-libglx-1.20.0-1.x86_64 (req xorg-xserver-server = 1.20.0-1)
systemd-libs-235-5.x86_64 marks libvncserver-0.9.11-3.x86_64 (req libsystemd.so.0()(64bit))
  libvncserver-0.9.11-3.x86_64 marks libvncserver-devel-0.9.11-3.x86_64 (req libvncserver = 0.9.11-3)
    libvncserver-devel-0.9.11-3.x86_64 marks libnsfb-devel-0.1.6-1.x86_64 (req libvncserver-devel)
  libvncserver-0.9.11-3.x86_64 marks libnsfb-0.1.6-1.x86_64 (req libvncserver.so.1()(64bit))
systemd-libs-235-5.x86_64 marks vlc-3.0.2-1.x86_64 (req libsystemd.so.0()(64bit))
    vlc-3.0.2-1.x86_64 marks vlc-devel-3.0.2-1.x86_64 (req vlc = 3.0.2-1)
systemd-libs-235-5.x86_64 marks ostree-2017.7-1.x86_64 (req libsystemd.so.0()(64bit))
  ostree-2017.7-1.x86_64 marks ostree-devel-2017.7-1.x86_64 (req ostree = 2017.7-1)
    ostree-devel-2017.7-1.x86_64 marks flatpak-devel-0.9.7-1.x86_64 (req ostree-devel >= 2017.7)
  ostree-2017.7-1.x86_64 marks flatpak-libs-0.9.7-1.x86_64 (req libostree-1.so.1()(64bit))
systemd-libs-235-5.x86_64 marks xen-libs-guest-4.6.6-1.x86_64 (req libsystemd.so.0()(64bit))
  xen-libs-guest-4.6.6-1.x86_64 marks xen-libs-4.6.6-1.x86_64 (req libxenstore.so.3.0()(64bit))
    xen-libs-4.6.6-1.x86_64 marks xen-devel-4.6.6-1.x86_64 (req xen-libs = 4.6.6-1)
systemd-libs-235-5.x86_64 marks pulseaudio-libs-11.1-1.x86_64 (req libsystemd.so.0()(64bit))
  pulseaudio-libs-11.1-1.x86_64 marks espeak-libs-1.48.04-1.x86_64 (req libpulse-simple.so.0()(64bit))
    espeak-libs-1.48.04-1.x86_64 marks espeak-devel-1.48.04-1.x86_64 (req espeak-libs = 1.48.04-1)
    espeak-libs-1.48.04-1.x86_64 marks espeak-1.48.04-1.x86_64 (req espeak-libs = 1.48.04-1)
      espeak-1.48.04-1.x86_64 marks gnome-speech-driver-espeak-0.4.23-5.x86_64 (req espeak)
        gnome-speech-driver-espeak-0.4.23-5.x86_64 marks gnome-speech-0.4.23-5.x86_64 (req gnome-speech-driver)
          gnome-speech-0.4.23-5.x86_64 marks gnome-speech-devel-0.4.23-5.x86_64 (req gnome-speech = 0.4.23-5)
  pulseaudio-libs-11.1-1.x86_64 marks sox-14.4.2-4.x86_64 (req libpulse-simple.so.0()(64bit))
    sox-14.4.2-4.x86_64 marks sox-devel-14.4.2-4.x86_64 (req sox = 14.4.2-4)
  pulseaudio-libs-11.1-1.x86_64 marks libcanberra-0.30-5.x86_64 (req libpulse.so.0()(64bit))
    libcanberra-0.30-5.x86_64 marks libgnome-libs-2.32.1-5.x86_64 (req libcanberra.so.0()(64bit))
      libgnome-libs-2.32.1-5.x86_64 marks libgnome-2.32.1-5.x86_64 (req libgnome-2.so.0()(64bit))
      libgnome-libs-2.32.1-5.x86_64 marks libgnome-devel-2.32.1-5.x86_64 (req libgnome-libs = 2.32.1-5)
        libgnome-devel-2.32.1-5.x86_64 marks libbonoboui-devel-2.24.5-3.x86_64 (req libgnome-devel >= 2.24.0)
          libbonoboui-devel-2.24.5-3.x86_64 marks libgnomeui-devel-2.24.5-5.x86_64 (req libbonoboui-devel >= 2.24.0)
      libgnome-libs-2.32.1-5.x86_64 marks libbonoboui-2.24.5-3.x86_64 (req libgnome-2.so.0()(64bit))
        libbonoboui-2.24.5-3.x86_64 marks libgnomeui-2.24.5-5.x86_64 (req libbonoboui >= 2.24.0)
        libbonoboui-2.24.5-3.x86_64 marks ocaml-lablgtk2-gnome-2.18.5-1.x86_64 (req libbonoboui-2.so.0()(64bit))
        libbonoboui-2.24.5-3.x86_64 marks python-gnome-ui-2.28.1-10.x86_64 (req libbonoboui-2.so.0()(64bit))
            python-gnome-ui-2.28.1-10.x86_64 marks python-gnome-devel-2.28.1-10.x86_64 (req python-gnome-ui = 2.28.1-10)
      libgnome-libs-2.32.1-5.x86_64 marks dotnet-gnome-sharp-2.24.5-1.x86_64 (req libgnome-2.so.0()(64bit))
            dotnet-gnome-sharp-2.24.5-1.x86_64 marks dotnet-gnome-sharp-devel-2.24.5-1.x86_64 (req dotnet-gnome-sharp = 2.24.5-1)
        libbonoboui-2.24.5-3.x86_64 marks python-gnome-bonobo-ui-2.28.1-10.x86_64 (req libbonoboui >= 2.22.0)
      libgnome-libs-2.32.1-5.x86_64 marks python-gnome-2.28.1-10.x86_64 (req libgnome-2.so.0()(64bit))
    libcanberra-0.30-5.x86_64 marks gsound-1.0.2-3.x86_64 (req libcanberra.so.0()(64bit))
      gsound-1.0.2-3.x86_64 marks gsound-devel-1.0.2-3.x86_64 (req gsound = 1.0.2-3)
        gsound-devel-1.0.2-3.x86_64 marks vala-gsound-1.0.2-3.noarch (req gsound-devel = 1.0.2-3)
    libcanberra-0.30-5.x86_64 marks libcanberra-devel-0.30-5.x86_64 (req libcanberra = 0.30-5)
      libcanberra-devel-0.30-5.x86_64 marks vala-libcanberra-0.30-5.noarch (req libcanberra-devel = 0.30-5)
      libcanberra-devel-0.30-5.x86_64 marks libcanberra-gtk3-devel-0.30-5.x86_64 (req libcanberra-devel = 0.30-5)
        libcanberra-gtk3-devel-0.30-5.x86_64 marks mutter-devel-3.28.0-1.x86_64 (req libcanberra-gtk3-devel >= 0.26)
      libcanberra-devel-0.30-5.x86_64 marks libcanberra-gtk-devel-0.30-5.x86_64 (req libcanberra-devel = 0.30-5)
    libcanberra-0.30-5.x86_64 marks libcanberra-gtk3-0.30-5.x86_64 (req libcanberra = 0.30-5)
      libcanberra-gtk3-0.30-5.x86_64 marks brasero-libs-3.12.1-3.x86_64 (req libcanberra-gtk3.so.0()(64bit))
        brasero-libs-3.12.1-3.x86_64 marks brasero-devel-3.12.1-3.x86_64 (req brasero-libs = 3.12.1-3)
      libcanberra-gtk3-0.30-5.x86_64 marks cheese-libs-3.28.0-2.x86_64 (req libcanberra-gtk3 >= 0.26)
      libcanberra-gtk3-0.30-5.x86_64 marks mutter-libs-3.28.0-1.x86_64 (req libcanberra-gtk3 >= 0.26)
      libcanberra-gtk3-0.30-5.x86_64 marks gnome-bluetooth-libs-3.28.0-1.x86_64 (req libcanberra-gtk3.so.0()(64bit))
        gnome-bluetooth-libs-3.28.0-1.x86_64 marks gnome-bluetooth-devel-3.28.0-1.x86_64 (req gnome-bluetooth-libs = 3.28.0-1)
    libcanberra-0.30-5.x86_64 marks libcanberra-gtk-0.30-5.x86_64 (req libcanberra = 0.30-5)
  pulseaudio-libs-11.1-1.x86_64 marks phonon-4.8.3-5.x86_64 (req libpulse-mainloop-glib.so.0()(64bit))
    phonon-4.8.3-5.x86_64 marks phonon-backend-gstreamer-4.8.2-4.x86_64 (req libphonon.so.4()(64bit))
    phonon-4.8.3-5.x86_64 marks phonon-devel-4.8.3-5.x86_64 (req phonon = 4.8.3-5)
      phonon-devel-4.8.3-5.x86_64 marks QtWebKit-devel-4.8.7-18.x86_64 (req phonon-devel)
        QtWebKit-devel-4.8.7-18.x86_64 marks kde4-kdelibs-devel-4.14.37-1.x86_64 (req QtWebKit-devel >= 4.8.5)
          kde4-kdelibs-devel-4.14.37-1.x86_64 marks kde4-kdegraphics-mobipocket-devel-4.14.3-3.x86_64 (req kde4-kdelibs-devel >= 4.14.3)
          kde4-kdelibs-devel-4.14.37-1.x86_64 marks kde4-kfilemetadata-devel-4.14.3-6.x86_64 (req kde4-kdelibs-devel >= 4.14.3)
            kde4-kfilemetadata-devel-4.14.3-6.x86_64 marks kde4-baloo-devel-4.14.3-7.x86_64 (req kde4-kfilemetadata-devel >= 4.14.3)
          kde4-kdelibs-devel-4.14.37-1.x86_64 marks kde4-libkcddb-devel-4.14.3-3.x86_64 (req kde4-kdelibs-devel >= 4.14.3)
          kde4-kdelibs-devel-4.14.37-1.x86_64 marks kde4-nepomuk-core-devel-4.14.3-7.x86_64 (req kde4-kdelibs-devel >= 4.14.3)
          kde4-kdelibs-devel-4.14.37-1.x86_64 marks kde4-kdepimlibs-devel-4.14.10-5.x86_64 (req kde4-kdelibs-devel >= 4.14)
          kde4-kdelibs-devel-4.14.37-1.x86_64 marks kde4-kdebase-devel-4.14.3-3.x86_64 (req kde4-kdelibs-devel >= 4.14.3)
    phonon-4.8.3-5.x86_64 marks kde4-smokeqt-4.14.3-4.x86_64 (req libphonon.so.4()(64bit))
      kde4-smokeqt-4.14.3-4.x86_64 marks kde4-smokeqt-devel-4.14.3-4.x86_64 (req kde4-smokeqt = 4.14.3-4)
      kde4-smokeqt-4.14.3-4.x86_64 marks perl-Qt4-4.14.3-7.x86_64 (req libsmokephonon.so.3()(64bit))
        perl-Qt4-4.14.3-7.x86_64 marks perl-Qt4-devel-4.14.3-7.x86_64 (req perl-Qt4 = 4.14.3-7)
    phonon-4.8.3-5.x86_64 marks python-PyQt4-4.12.1-1.x86_64 (req libphonon.so.4()(64bit))
      python-PyQt4-4.12.1-1.x86_64 marks python-PyQt4-qscintilla2-2.9.1-5.x86_64 (req python-PyQt4 >= 4.12)
      python-PyQt4-4.12.1-1.x86_64 marks python-PyQt4-uic-4.12.1-1.x86_64 (req python-PyQt4 = 4.12.1-1)
    phonon-4.8.3-5.x86_64 marks QtDesigner-4.8.7-18.x86_64 (req libphonon.so.4()(64bit))
      QtDesigner-4.8.7-18.x86_64 marks QtDesigner-devel-4.8.7-18.x86_64 (req QtDesigner = 4.8.7-18)
      QtDesigner-4.8.7-18.x86_64 marks python3-PyQt4-4.12.1-1.x86_64 (req libQtDesigner.so.4()(64bit))
        python3-PyQt4-4.12.1-1.x86_64 marks python3-PyQt4-uic-4.12.1-1.x86_64 (req python3-PyQt4 = 4.12.1-1)
    phonon-4.8.3-5.x86_64 marks kde4-kdelibs-4.14.37-1.x86_64 (req libphonon.so.4()(64bit))
      kde4-kdelibs-4.14.37-1.x86_64 marks kde4-kdegraphics-mobipocket-4.14.3-3.x86_64 (req libkio.so.5()(64bit))
      kde4-kdelibs-4.14.37-1.x86_64 marks kde4-kfilemetadata-4.14.3-6.x86_64 (req kde4-kdelibs >= 4.14.3)
        kde4-kdegraphics-mobipocket-4.14.3-3.x86_64 marks kde4-nepomuk-core-4.14.3-7.x86_64 (req kde4-kdegraphics-mobipocket >= 4.14.3)
      kde4-kdelibs-4.14.37-1.x86_64 marks kde4-kactivities-4.13.2-2.x86_64 (req libkcmutils.so.4()(64bit))
              kde4-kactivities-4.13.2-2.x86_64 marks kde4-kate-4.14.3-2.x86_64 (req libkactivities.so.6()(64bit))
      kde4-kdelibs-4.14.37-1.x86_64 marks kde4-baloo-widgets-4.14.3-2.x86_64 (req libkdecore.so.5()(64bit))
            kde4-baloo-widgets-4.14.3-2.x86_64 marks kde4-dolphin-4.14.3-3.x86_64 (req libbaloowidgets.so.4()(64bit))
      kde4-kdelibs-4.14.37-1.x86_64 marks kde4-baloo-libs-4.14.3-7.x86_64 (req libkdecore.so.5()(64bit))
      kde4-kdelibs-4.14.37-1.x86_64 marks kde4-kdebase-workspace-libksgrd-4.11.22-4.x86_64 (req libkdecore.so.5()(64bit))
      kde4-kdelibs-4.14.37-1.x86_64 marks kde4-libkcddb-4.14.3-3.x86_64 (req kde4-kdelibs >= 4.14.3)
      kde4-kdelibs-4.14.37-1.x86_64 marks kde4-kdepimlibs-4.14.10-5.x86_64 (req libkdecore.so.5()(64bit))
      kde4-kdelibs-4.14.37-1.x86_64 marks kde4-kdebase-workspace-kfontinst-4.11.22-4.x86_64 (req libkdecore.so.5()(64bit))
      kde4-kdelibs-4.14.37-1.x86_64 marks kde4-style-oxygen-4.11.22-4.x86_64 (req libkdecore.so.5()(64bit))
      kde4-kdelibs-4.14.37-1.x86_64 marks kde4-kdebase-workspace-solid-4.11.22-4.x86_64 (req libkdecore.so.5()(64bit))
      kde4-kdelibs-4.14.37-1.x86_64 marks kde4-konqueror-libs-4.14.3-3.x86_64 (req kde4-kdelibs >= 4.14.3)
      kde4-kdelibs-4.14.37-1.x86_64 marks kde4-kdebase-4.14.3-3.x86_64 (req libkdecore.so.5()(64bit))
  pulseaudio-libs-11.1-1.x86_64 marks libmikmod-3.3.11.1-1.x86_64 (req libpulse-simple.so.0()(64bit))
    libmikmod-3.3.11.1-1.x86_64 marks libmikmod-devel-3.3.11.1-1.x86_64 (req libmikmod = 3.3.11.1-1)
  pulseaudio-libs-11.1-1.x86_64 marks pcaudiolib-1.0-1.x86_64 (req libpulse-simple.so.0()(64bit))
    pcaudiolib-1.0-1.x86_64 marks pcaudiolib-devel-1.0-1.x86_64 (req pcaudiolib = 1.0-1)
    pcaudiolib-1.0-1.x86_64 marks espeak-ng-libs-1.49.1-1.x86_64 (req libpcaudio.so.0()(64bit))
      espeak-ng-libs-1.49.1-1.x86_64 marks espeak-ng-devel-1.49.1-1.x86_64 (req espeak-ng-libs = 1.49.1-1)
  pulseaudio-libs-11.1-1.x86_64 marks rtaudio-4.1.2-1.x86_64 (req libpulse-simple.so.0()(64bit))
    rtaudio-4.1.2-1.x86_64 marks rtaudio-devel-4.1.2-1.x86_64 (req rtaudio = 4.1.2-1)
  pulseaudio-libs-11.1-1.x86_64 marks cinnamon-desktop-libs-3.4.2-1.x86_64 (req libpulse-mainloop-glib.so.0()(64bit))
    cinnamon-desktop-libs-3.4.2-1.x86_64 marks cinnamon-desktop-devel-3.4.2-1.x86_64 (req cinnamon-desktop-libs = 3.4.2-1)
  pulseaudio-libs-11.1-1.x86_64 marks speech_tools-2.4-1.x86_64 (req libpulse-simple.so.0()(64bit))
    speech_tools-2.4-1.x86_64 marks speech_tools-devel-2.4-1.x86_64 (req libestbase.so.2.4()(64bit))
  pulseaudio-libs-11.1-1.x86_64 marks pulseaudio-devel-11.1-1.x86_64 (req pulseaudio-libs = 11.1-1)
    pulseaudio-devel-11.1-1.x86_64 marks spice-glib-devel-0.34-1.x86_64 (req pulseaudio-devel)
      spice-glib-devel-0.34-1.x86_64 marks spice-gtk-devel-0.34-1.x86_64 (req pkgconfig(spice-client-glib-2.0))
    pulseaudio-devel-11.1-1.x86_64 marks fluidsynth-devel-1.1.8-1.x86_64 (req pulseaudio-devel >= 0.9.8)
    pulseaudio-devel-11.1-1.x86_64 marks ecore-audio-devel-1.10.3-8.x86_64 (req pkgconfig(libpulse))
      ecore-audio-devel-1.10.3-8.x86_64 marks edje-devel-1.10.3-8.x86_64 (req ecore-audio-devel = 1.10.3-8)
        edje-devel-1.10.3-8.x86_64 marks libeweather-devel-0.2.0-0.20130810.2.x86_64 (req edje-devel >= 1.0.0)
        edje-devel-1.10.3-8.x86_64 marks ethumb-devel-1.10.3-8.x86_64 (req edje-devel = 1.10.3-8)
    pulseaudio-devel-11.1-1.x86_64 marks Qt5Multimedia-devel-5.8.0-1.x86_64 (req pulseaudio-devel)
      Qt5Multimedia-devel-5.8.0-1.x86_64 marks Qt5MultimediaWidgets-devel-5.8.0-1.x86_64 (req Qt5Multimedia-devel = 5.8.0-1)
    pulseaudio-devel-11.1-1.x86_64 marks sphinxbase-devel-0.8-1.x86_64 (req pulseaudio-devel)
  pulseaudio-libs-11.1-1.x86_64 marks spice-glib-0.34-1.x86_64 (req libpulse-mainloop-glib.so.0()(64bit))
    spice-glib-0.34-1.x86_64 marks spice-gtk-0.34-1.x86_64 (req libspice-client-glib-2.0.so.8()(64bit))
  pulseaudio-libs-11.1-1.x86_64 marks fluidsynth-1.1.8-1.x86_64 (req libpulse-simple.so.0()(64bit))
  pulseaudio-libs-11.1-1.x86_64 marks ecore-audio-1.10.3-8.x86_64 (req libpulse.so.0()(64bit))
    ecore-audio-1.10.3-8.x86_64 marks edje-libs-1.10.3-8.x86_64 (req ecore-audio = 1.10.3-8)
      edje-libs-1.10.3-8.x86_64 marks libeweather-0.2.0-0.20130810.2.x86_64 (req edje-libs >= 1.0.0)
      edje-libs-1.10.3-8.x86_64 marks ethumb-libs-1.10.3-8.x86_64 (req edje-libs = 1.10.3-8)
      edje-libs-1.10.3-8.x86_64 marks emotion-1.10.3-8.x86_64 (req edje-libs = 1.10.3-8)
        emotion-1.10.3-8.x86_64 marks emotion-devel-1.10.3-8.x86_64 (req emotion = 1.10.3-8)
      edje-libs-1.10.3-8.x86_64 marks edje-1.10.3-8.x86_64 (req edje-libs = 1.10.3-8)
  pulseaudio-libs-11.1-1.x86_64 marks Qt5Multimedia-5.8.0-1.x86_64 (req libpulse.so.0()(64bit))
    Qt5Multimedia-5.8.0-1.x86_64 marks Qt5MultimediaWidgets-5.8.0-1.x86_64 (req Qt5Multimedia = 5.8.0-1)
  pulseaudio-libs-11.1-1.x86_64 marks phonon-qt5-4.8.3-5.x86_64 (req libpulse-mainloop-glib.so.0()(64bit))
    phonon-qt5-4.8.3-5.x86_64 marks phonon-qt5-devel-4.8.3-5.x86_64 (req phonon-qt5 = 4.8.3-5)
    phonon-qt5-4.8.3-5.x86_64 marks kf5-knotifications-5.43.0-1.x86_64 (req libphonon4qt5.so.4()(64bit))
      kf5-knotifications-5.43.0-1.x86_64 marks kf5-knotifications-devel-5.43.0-1.x86_64 (req kf5-knotifications = 5.43.0-1)
      kf5-knotifications-5.43.0-1.x86_64 marks kf5-kwallet-5.43.0-1.x86_64 (req libKF5Notifications.so.5()(64bit))
      kf5-knotifications-5.43.0-1.x86_64 marks kf5-kio-5.43.0-1.x86_64 (req libKF5Notifications.so.5()(64bit))
          kf5-kio-5.43.0-1.x86_64 marks kf5-krunner-5.39.0-1.x86_64 (req libKF5KIOCore.so.5()(64bit))
            kf5-krunner-5.39.0-1.x86_64 marks kf5-krunner-devel-5.39.0-1.x86_64 (req kf5-krunner = 5.39.0-1)
          kf5-kio-5.43.0-1.x86_64 marks kf5-knotifyconfig-5.43.0-1.x86_64 (req libKF5KIOWidgets.so.5()(64bit))
            kf5-knotifyconfig-5.43.0-1.x86_64 marks kf5-knotifyconfig-devel-5.43.0-1.x86_64 (req kf5-knotifyconfig = 5.43.0-1)
          kf5-kio-5.43.0-1.x86_64 marks kf5-kio-devel-5.43.0-1.x86_64 (req kf5-kio = 5.43.0-1)
            kf5-kio-devel-5.43.0-1.x86_64 marks kf5-kparts-devel-5.43.0-3.x86_64 (req kf5-kio-devel >= 5.43.0)
              kf5-kparts-devel-5.43.0-3.x86_64 marks kf5-kdelibs4support-devel-5.43.0-4.x86_64 (req kf5-kparts-devel >= 5.43.0)
          kf5-kio-5.43.0-1.x86_64 marks kf5-ktexteditor-5.43.0-1.x86_64 (req libKF5KIOCore.so.5()(64bit))
          kf5-kio-5.43.0-1.x86_64 marks kf5-kdewebkit-5.43.0-1.x86_64 (req libKF5KIOCore.so.5()(64bit))
          kf5-kio-5.43.0-1.x86_64 marks kf5-kdesignerplugin-5.43.0-1.x86_64 (req libKF5KIOFileWidgets.so.5()(64bit))
              kf5-kdesignerplugin-5.43.0-1.x86_64 marks kf5-kdesignerplugin-devel-5.43.0-1.x86_64 (req kf5-kdesignerplugin = 5.43.0-1)
          kf5-kio-5.43.0-1.x86_64 marks kf5-kdeclarative-5.39.0-2.x86_64 (req libKF5KIOWidgets.so.5()(64bit))
            kf5-kdeclarative-5.39.0-2.x86_64 marks kf5-kdeclarative-devel-5.39.0-2.x86_64 (req kf5-kdeclarative = 5.39.0-2)
            kf5-kdeclarative-5.39.0-2.x86_64 marks kf5-kcmutils-5.39.0-2.x86_64 (req libKF5QuickAddons.so.5()(64bit))
              kf5-kcmutils-5.39.0-2.x86_64 marks kf5-kcmutils-devel-5.39.0-2.x86_64 (req kf5-kcmutils = 5.39.0-2)
              kf5-kcmutils-5.39.0-2.x86_64 marks kp5-breeze-5.11.2-4.x86_64 (req libKF5KCMUtils.so.5()(64bit))
                kp5-breeze-5.11.2-4.x86_64 marks kp5-breeze-devel-5.11.2-4.x86_64 (req kp5-breeze = 5.11.2-4)
            kf5-kdeclarative-5.39.0-2.x86_64 marks kf5-plasma-framework-5.39.0-6.x86_64 (req libKF5CalendarEvents.so.5()(64bit))
              kf5-plasma-framework-5.39.0-6.x86_64 marks kf5-plasma-framework-devel-5.39.0-6.x86_64 (req kf5-plasma-framework = 5.39.0-6)
            kf5-kdeclarative-5.39.0-2.x86_64 marks kp5-kscreenlocker-5.11.2-1.x86_64 (req libKF5Declarative.so.5()(64bit))
              kp5-kscreenlocker-5.11.2-1.x86_64 marks kp5-kscreenlocker-devel-5.11.2-1.x86_64 (req kp5-kscreenlocker = 5.11.2-1)
          kf5-kio-5.43.0-1.x86_64 marks kf5-knewstuff-5.39.0-2.x86_64 (req libKF5KIOCore.so.5()(64bit))
            kf5-knewstuff-5.39.0-2.x86_64 marks kf5-frameworkintegration-5.39.0-2.x86_64 (req libKF5NewStuffCore.so.5()(64bit))
              kf5-frameworkintegration-5.39.0-2.x86_64 marks kf5-frameworkintegration-devel-5.39.0-2.x86_64 (req kf5-frameworkintegration = 5.39.0-2)
            kf5-knewstuff-5.39.0-2.x86_64 marks kf5-knewstuff-devel-5.39.0-2.x86_64 (req kf5-knewstuff = 5.39.0-2)
          kf5-kio-5.43.0-1.x86_64 marks kf5-kparts-5.43.0-3.x86_64 (req libKF5KIOCore.so.5()(64bit))
          kf5-kio-5.43.0-1.x86_64 marks kf5-kdelibs4support-5.43.0-4.x86_64 (req libKF5KIOCore.so.5()(64bit))
          kf5-kio-5.43.0-1.x86_64 marks kf5-khtml-5.39.0-1.x86_64 (req libKF5KIOCore.so.5()(64bit))
              kf5-khtml-5.39.0-1.x86_64 marks kf5-khtml-devel-5.39.0-1.x86_64 (req kf5-khtml = 5.39.0-1)
          kf5-kio-5.43.0-1.x86_64 marks kf5-kinit-5.43.0-1.x86_64 (req libKF5KIOCore.so.5()(64bit))
            kf5-kinit-5.43.0-1.x86_64 marks kf5-kinit-devel-5.43.0-1.x86_64 (req kf5-kinit = 5.43.0-1)
        kf5-kwallet-5.43.0-1.x86_64 marks kf5-kwallet-devel-5.43.0-1.x86_64 (req kf5-kwallet = 5.43.0-1)
  pulseaudio-libs-11.1-1.x86_64 marks libmatemixer-1.20.0-1.x86_64 (req libpulse-mainloop-glib.so.0()(64bit))
    libmatemixer-1.20.0-1.x86_64 marks libmatemixer-devel-1.20.0-1.x86_64 (req libmatemixer = 1.20.0-1)
  pulseaudio-libs-11.1-1.x86_64 marks libmyth-0.26.1-9.x86_64 (req libpulse.so.0()(64bit))
    libmyth-0.26.1-9.x86_64 marks libmyth-devel-0.26.1-9.x86_64 (req libmyth = 0.26.1-9)
  pulseaudio-libs-11.1-1.x86_64 marks sphinxbase-0.8-1.x86_64 (req libpulse-simple.so.0()(64bit))
  pulseaudio-libs-11.1-1.x86_64 marks libgvnc-0.7.2-1.x86_64 (req libpulse-simple.so.0()(64bit))
    libgvnc-0.7.2-1.x86_64 marks gtk3-vnc-0.7.2-1.x86_64 (req libgvnc = 0.7.2-1)
      gtk3-vnc-0.7.2-1.x86_64 marks gtk3-vnc-devel-0.7.2-1.x86_64 (req gtk3-vnc = 0.7.2-1)
    libgvnc-0.7.2-1.x86_64 marks libgvnc-devel-0.7.2-1.x86_64 (req libgvnc = 0.7.2-1)
  pulseaudio-libs-11.1-1.x86_64 marks gmerlin-1.2.0-11.x86_64 (req libpulse-simple.so.0()(64bit))
    gmerlin-1.2.0-11.x86_64 marks gmerlin-devel-1.2.0-11.x86_64 (req gmerlin = 1.2.0-11)
  pulseaudio-libs-11.1-1.x86_64 marks ffmpeg-libs-4.0-2.x86_64 (req libpulse.so.0()(64bit))
    ffmpeg-libs-4.0-2.x86_64 marks libchromaprint-1.4.2-4.x86_64 (req libavcodec.so.58()(64bit))
      libchromaprint-1.4.2-4.x86_64 marks libchromaprint-devel-1.4.2-4.x86_64 (req libchromaprint = 1.4.2-4)
    ffmpeg-libs-4.0-2.x86_64 marks strigi-0.7.8-11.x86_64 (req libavcodec.so.58()(64bit))
      strigi-0.7.8-11.x86_64 marks strigi-devel-0.7.8-11.x86_64 (req strigi = 0.7.8-11)
    ffmpeg-libs-4.0-2.x86_64 marks ffms2-2.20-5.x86_64 (req libavcodec.so.58()(64bit))
    ffmpeg-libs-4.0-2.x86_64 marks gegl-0.4.0-1.x86_64 (req libavcodec.so.58()(64bit))
      gegl-0.4.0-1.x86_64 marks gegl-devel-0.4.0-1.x86_64 (req gegl = 0.4.0-1)
      gegl-0.4.0-1.x86_64 marks gimp-libs-2.10.0-2.x86_64 (req libgegl-0.4.so.0()(64bit))
        gimp-libs-2.10.0-2.x86_64 marks gimp-devel-2.10.0-2.x86_64 (req gimp-libs = 1:2.10.0-2)
    ffmpeg-libs-4.0-2.x86_64 marks kf5-kfilemetadata-5.39.0-3.x86_64 (req libavformat.so.58()(64bit))
      kf5-kfilemetadata-5.39.0-3.x86_64 marks kf5-kfilemetadata-devel-5.39.0-3.x86_64 (req kf5-kfilemetadata = 5.39.0-3)
    ffmpeg-libs-4.0-2.x86_64 marks qtav-1.12.0-5.x86_64 (req libavcodec.so.58()(64bit))
      qtav-1.12.0-5.x86_64 marks qtav-widgets-1.12.0-5.x86_64 (req libQtAV.so.1()(64bit))
      qtav-1.12.0-5.x86_64 marks qtav-devel-1.12.0-5.x86_64 (req qtav = 1.12.0-5)
    ffmpeg-libs-4.0-2.x86_64 marks mediastreamer-2.12.1-3.x86_64 (req libavcodec.so.58()(64bit))
    ffmpeg-libs-4.0-2.x86_64 marks opencv-core-3.4.1-3.x86_64 (req libavcodec.so.58()(64bit))
      opencv-core-3.4.1-3.x86_64 marks OpenImageIO-1.7.11-5.x86_64 (req libopencv_core.so.3.4()(64bit))
        OpenImageIO-1.7.11-5.x86_64 marks OpenImageIO-devel-1.7.11-5.x86_64 (req OpenImageIO = 1.7.11-5)
      opencv-core-3.4.1-3.x86_64 marks opencv-3.4.1-3.x86_64 (req libopencv_core.so.3.4()(64bit))
        opencv-3.4.1-3.x86_64 marks java-opencv-3.4.1-3.x86_64 (req libopencv_aruco.so.3.4()(64bit))
  pulseaudio-libs-11.1-1.x86_64 marks gpac-0.5.0-16.20141007.3.x86_64 (req libpulse-simple.so.0()(64bit))
    gpac-0.5.0-16.20141007.3.x86_64 marks gpac-devel-0.5.0-16.20141007.3.x86_64 (req gpac = 0.5.0-16.20141007.3)
systemd-libs-235-5.x86_64 marks systemd-units-235-5.x86_64 (req libsystemd-shared-235.so()(64bit))
  systemd-units-235-5.x86_64 marks erlang-19.2-1.x86_64 (req systemd-units >= 38)
    erlang-19.2-1.x86_64 marks erlang-rebar-2.5.1-1.x86_64 (req erlang)
  systemd-units-235-5.x86_64 marks dmraid-1.0.0-0.rc16.3.3.x86_64 (req systemd-units >= 38)
    dmraid-1.0.0-0.rc16.3.3.x86_64 marks dmraid-devel-1.0.0-0.rc16.3.3.x86_64 (req dmraid = 1.0.0-0.rc16.3.3)
  systemd-units-235-5.x86_64 marks device-mapper-2.02.173-2.x86_64 (req systemd-units >= 38)
    device-mapper-2.02.173-2.x86_64 marks parted-libs-3.2-4.x86_64 (req device-mapper >= 1.02.02)
      parted-libs-3.2-4.x86_64 marks parted-3.2-4.x86_64 (req libparted.so.2()(64bit))
        parted-3.2-4.x86_64 marks parted-devel-3.2-4.x86_64 (req parted = 3.2-4)
    device-mapper-2.02.173-2.x86_64 marks libvirt-4.3.0-1.x86_64 (req device-mapper >= 1.0.0)
      libvirt-4.3.0-1.x86_64 marks ocaml-libvirt-0.6.1.4-7.x86_64 (req libvirt.so.0()(64bit))
      libvirt-4.3.0-1.x86_64 marks perl-Sys-Virt-2.5.0-4.x86_64 (req libvirt >= 1.2.19)
      libvirt-4.3.0-1.x86_64 marks libguestfs-1.36.5-2.x86_64 (req libvirt.so.0()(64bit))
        libguestfs-1.36.5-2.x86_64 marks libguestfs-devel-1.36.5-2.x86_64 (req libguestfs = 1.36.5-2)
      libvirt-4.3.0-1.x86_64 marks libvirt-glib-1.0.0-1.x86_64 (req libvirt >= 1.1.1)
        libvirt-glib-1.0.0-1.x86_64 marks libvirt-glib-devel-1.0.0-1.x86_64 (req libvirt-glib = 1.0.0-1)
      libvirt-4.3.0-1.x86_64 marks libvirt-devel-4.3.0-1.x86_64 (req libvirt = 4.3.0-1)
systemd-libs-235-5.x86_64 marks systemd-devel-235-5.x86_64 (req systemd-libs = 1:235-5)
    systemd-devel-235-5.x86_64 marks libteamdctl-devel-1.26-4.x86_64 (req systemd-devel)
    systemd-devel-235-5.x86_64 marks dbus-devel-1.12.8-1.x86_64 (req systemd-devel >= 32)
      dbus-devel-1.12.8-1.x86_64 marks ConsoleKit-devel-0.4.6-3.x86_64 (req dbus-devel >= 0.30)
      dbus-devel-1.12.8-1.x86_64 marks GConf2-devel-3.2.6-4.x86_64 (req dbus-devel >= 1.0.0)
        GConf2-devel-3.2.6-4.x86_64 marks gnome-vfs2-devel-2.24.4-15.x86_64 (req GConf2-devel >= 2.22.0)
          gnome-vfs2-devel-2.24.4-15.x86_64 marks libgda3-devel-3.1.5-21.x86_64 (req gnome-vfs2-devel >= 2.20)
          gnome-vfs2-devel-2.24.4-15.x86_64 marks perl-Gnome2-VFS-devel-1.082-4.x86_64 (req gnome-vfs2-devel >= 2.14.1)
      dbus-devel-1.12.8-1.x86_64 marks telepathy-glib-devel-0.24.1-4.x86_64 (req dbus-devel >= 0.95)
        telepathy-glib-devel-0.24.1-4.x86_64 marks vala-telepathy-glib-0.24.1-4.noarch (req telepathy-glib-devel = 0.24.1-4)
      dbus-devel-1.12.8-1.x86_64 marks telepathy-mission-control-devel-5.16.4-1.x86_64 (req dbus-devel >= 0.95)
        telepathy-glib-devel-0.24.1-4.x86_64 marks telepathy-logger-devel-0.8.2-2.x86_64 (req pkgconfig(telepathy-glib))
        telepathy-glib-devel-0.24.1-4.x86_64 marks telepathy-farstream-devel-0.6.2-2.x86_64 (req pkgconfig(telepathy-glib) >= 0.7.23)
      dbus-devel-1.12.8-1.x86_64 marks e_dbus-devel-1.7.10-2.x86_64 (req dbus-devel >= 0.62)
      dbus-devel-1.12.8-1.x86_64 marks dbus-glib-devel-0.108-1.x86_64 (req dbus-devel >= 1.8)
        dbus-glib-devel-0.108-1.x86_64 marks geoclue-devel-0.12.99-4.x86_64 (req dbus-glib-devel >= 0.86)
        dbus-glib-devel-0.108-1.x86_64 marks libsocialweb-devel-0.25.21-4.x86_64 (req dbus-glib-devel)
          libsocialweb-devel-0.25.21-4.x86_64 marks vala-libsocialweb-0.25.21-4.noarch (req libsocialweb-devel = 0.25.21-4)
        dbus-glib-devel-0.108-1.x86_64 marks libunique-devel-1.1.6-10.x86_64 (req dbus-glib-devel >= 0.70)
        dbus-glib-devel-0.108-1.x86_64 marks libcryptui-devel-3.12.2-2.x86_64 (req pkgconfig(dbus-glib-1))
        dbus-glib-devel-0.108-1.x86_64 marks libunique3-devel-3.0.2-3.x86_64 (req dbus-glib-devel >= 0.70)
      dbus-devel-1.12.8-1.x86_64 marks xfconf-devel-4.12.0-7.x86_64 (req dbus-devel >= 1.1.0)
          xfconf-devel-4.12.0-7.x86_64 marks libxfce4ui-devel-4.12.1-2.x86_64 (req pkgconfig(libxfconf-0))
            libxfce4ui-devel-4.12.1-2.x86_64 marks xfce4-panel-devel-4.12.0-3.x86_64 (req libxfce4ui-devel >= 4.12.0)
      dbus-devel-1.12.8-1.x86_64 marks mate-settings-daemon-devel-1.20.1-1.x86_64 (req dbus-devel >= 1.1.2)
        dbus-glib-devel-0.108-1.x86_64 marks gypsy-devel-0.9-6.x86_64 (req dbus-glib-devel >= 0.60)
        dbus-glib-devel-0.108-1.x86_64 marks NetworkManager-devel-1.10.8-1.x86_64 (req dbus-glib-devel >= 0.100)
          NetworkManager-devel-1.10.8-1.x86_64 marks NetworkManager-gtk-lib-devel-1.8.10-1.x86_64 (req NetworkManager-devel >= 2:1.8)
      dbus-devel-1.12.8-1.x86_64 marks PackageKit-devel-1.0.11-2.x86_64 (req dbus-devel >= 1.2.0)
      dbus-devel-1.12.8-1.x86_64 marks python-dbus-devel-1.2.4-2.x86_64 (req dbus-devel >= 1.8)
      dbus-devel-1.12.8-1.x86_64 marks pacemaker-devel-1.1.16-1.x86_64 (req libtool(/usr/lib64/libdbus-1.la))
      dbus-devel-1.12.8-1.x86_64 marks avahi-devel-0.7-1.x86_64 (req dbus-devel >= 0.92)
        avahi-devel-0.7-1.x86_64 marks librevisa-devel-0.0.20130812-2.x86_64 (req avahi-devel >= 0.6)
          librevisa-devel-0.0.20130812-2.x86_64 marks libsigrok-devel-0.4.0-5.x86_64 (req librevisa-devel >= 0.0.20130812)
            libsigrok-devel-0.4.0-5.x86_64 marks libsigrok-c++-devel-0.4.0-5.x86_64 (req libsigrok-devel = 0.4.0-5)
        avahi-devel-0.7-1.x86_64 marks libqxt-devel-0.6.2-1.x86_64 (req avahi-devel)
        avahi-devel-0.7-1.x86_64 marks libepc-devel-0.4.6-1.x86_64 (req pkgconfig(avahi-client))
        avahi-devel-0.7-1.x86_64 marks avahi-ui-devel-common-0.7-1.x86_64 (req avahi-devel = 0.7-1)
        avahi-devel-0.7-1.x86_64 marks avahi-ui-gtk3-devel-0.7-1.x86_64 (req avahi-devel = 0.7-1)
        avahi-devel-0.7-1.x86_64 marks avahi-glib-devel-0.7-1.x86_64 (req avahi-devel = 0.7-1)
          avahi-glib-devel-0.7-1.x86_64 marks libdmapsharing-devel-2.9.37-1.x86_64 (req avahi-glib-devel >= 0.6)
        avahi-devel-0.7-1.x86_64 marks avahi-gobject-devel-0.7-1.x86_64 (req avahi-devel = 0.7-1)
        avahi-devel-0.7-1.x86_64 marks avahi-compat-libdns_sd-devel-0.7-1.x86_64 (req avahi-devel = 0.7-1)
        avahi-devel-0.7-1.x86_64 marks avahi-compat-howl-devel-0.7-1.x86_64 (req avahi-devel = 0.7-1)
      dbus-devel-1.12.8-1.x86_64 marks eldbus-devel-1.10.3-8.x86_64 (req dbus-devel)
        eldbus-devel-1.10.3-8.x86_64 marks elocation-devel-0.1.0-0.20130813.3.x86_64 (req eldbus-devel)
        eldbus-devel-1.10.3-8.x86_64 marks efreet-devel-1.10.3-8.x86_64 (req eldbus-devel = 1.10.3-8)
      dbus-devel-1.12.8-1.x86_64 marks Qt5DBus-devel-5.8.0-5.x86_64 (req dbus-devel >= 1.2)
        Qt5DBus-devel-5.8.0-5.x86_64 marks signon-devel-8.59-1.x86_64 (req Qt5DBus-devel >= 5)
          signon-devel-8.59-1.x86_64 marks libsignon-glib-devel-1.14-1.x86_64 (req pkgconfig(signond))
        Qt5DBus-devel-5.8.0-5.x86_64 marks polkit-qt5-1-devel-0.112.0-3.x86_64 (req Qt5DBus-devel >= 5.1.0)
          polkit-qt5-1-devel-0.112.0-3.x86_64 marks polkit-qt5-1-agent-devel-0.112.0-3.x86_64 (req polkit-qt5-1-devel = 0.112.0-3)
            polkit-qt5-1-agent-devel-0.112.0-3.x86_64 marks polkit-qt5-1-gui-devel-0.112.0-3.x86_64 (req pkgconfig(polkit-qt5-agent-1))
        Qt5DBus-devel-5.8.0-5.x86_64 marks Qt5WaylandClient-devel-5.8.0-3.x86_64 (req Qt5DBus-devel >= 5.8.0)
        Qt5DBus-devel-5.8.0-5.x86_64 marks Qt5Bluetooth-devel-5.8.0-1.x86_64 (req Qt5DBus-devel >= 5.8.0)
        Qt5DBus-devel-5.8.0-5.x86_64 marks Qt5Nfc-devel-5.8.0-1.x86_64 (req Qt5DBus-devel >= 5.8.0)
        Qt5DBus-devel-5.8.0-5.x86_64 marks kf5-kdbusaddons-devel-5.43.0-1.x86_64 (req Qt5DBus-devel >= 5.4.0)
        Qt5DBus-devel-5.8.0-5.x86_64 marks kf5-kxmlgui-devel-5.43.0-1.x86_64 (req Qt5DBus-devel >= 5.4.0)
        Qt5DBus-devel-5.8.0-5.x86_64 marks Qt5PlatformCompositorSupport-devel-5.8.0-5.x86_64 (req Qt5DBus-devel = 5.8.0-5)
      dbus-devel-1.12.8-1.x86_64 marks at-spi2-core-devel-2.28.0-1.x86_64 (req dbus-devel >= 1.0)
        at-spi2-core-devel-2.28.0-1.x86_64 marks at-spi2-atk-devel-2.26.2-1.x86_64 (req at-spi2-core-devel >= 2.26.0)
          at-spi2-atk-devel-2.26.2-1.x86_64 marks gtk+3-devel-3.22.30-1.x86_64 (req at-spi2-atk-devel >= 2.6.0)
            gtk+3-devel-3.22.30-1.x86_64 marks clutter-gtk-devel-1.8.2-1.x86_64 (req gtk+3-devel >= 3.22.0)
              clutter-gtk-devel-1.8.2-1.x86_64 marks libchamplain-devel-0.12.15-1.x86_64 (req clutter-gtk-devel >= 0.90.0)
            gtk+3-devel-3.22.30-1.x86_64 marks vte2.90-devel-0.36.5-1.x86_64 (req gtk+3-devel >= 3.8.0)
            gtk+3-devel-3.22.30-1.x86_64 marks goocanvas2-devel-2.0.2-4.x86_64 (req gtk+3-devel >= 3.0.0)
              goocanvas2-devel-2.0.2-4.x86_64 marks goocanvasmm2-devel-1.90.11-1.x86_64 (req goocanvas2-devel >= 2.0.1)
            gtk+3-devel-3.22.30-1.x86_64 marks libappindicator-gtk3-devel-12.10.0-6.x86_64 (req gtk+3-devel >= 3.0)
              libappindicator-gtk3-devel-12.10.0-6.x86_64 marks vala-libappindicator-gtk3-12.10.0-6.x86_64 (req libappindicator-gtk3-devel = 12.10.0-6)
            gtk+3-devel-3.22.30-1.x86_64 marks gtkspell3-devel-3.0.9-1.x86_64 (req gtk+3-devel >= 3.0)
            gtk+3-devel-3.22.30-1.x86_64 marks colord-gtk-devel-0.1.26-5.x86_64 (req gtk+3-devel >= 3.0)
            gtk+3-devel-3.22.30-1.x86_64 marks scim-devel-1.4.17-1.x86_64 (req pkgconfig(gtk+-3.0))
            gtk+3-devel-3.22.30-1.x86_64 marks keybinder3-devel-0.3.2-1.x86_64 (req gtk+3-devel >= 3.0)
            gtk+3-devel-3.22.30-1.x86_64 marks clutter-devel-1.26.2-1.x86_64 (req gtk+3-devel >= 3.4.0)
              clutter-devel-1.26.2-1.x86_64 marks clutter-gst2-devel-2.0.18-1.x86_64 (req clutter-devel >= 1.6.0)
              clutter-devel-1.26.2-1.x86_64 marks clutter-gst-devel-3.0.26-1.x86_64 (req clutter-devel >= 1.20.0)
            gtk+3-devel-3.22.30-1.x86_64 marks gtk-webkit3-devel-2.4.11-4.x86_64 (req gtk+3-devel >= 3.10.0)
            gtk+3-devel-3.22.30-1.x86_64 marks gucharmap-devel-10.0.0-1.x86_64 (req gtk+3-devel >= 3.4.0)
            gtk+3-devel-3.22.30-1.x86_64 marks gtkmm3-devel-3.22.1-1.x86_64 (req gtk+3-devel >= 3.22.0)
              gtkmm3-devel-3.22.1-1.x86_64 marks gtksourceviewmm3-devel-3.18.0-1.x86_64 (req gtkmm3-devel >= 3.18.0)
              gtkmm3-devel-3.22.1-1.x86_64 marks gdlmm-devel-3.7.3-1.x86_64 (req gtkmm3-devel >= 3.0.0)
            gtk+3-devel-3.22.30-1.x86_64 marks gtef-devel-2.0.1-1.x86_64 (req gtk+3-devel >= 3.20)
            gtk+3-devel-3.22.30-1.x86_64 marks libwnck-devel-3.24.1-1.x86_64 (req gtk+3-devel >= 3.22.0)
            gtk+3-devel-3.22.30-1.x86_64 marks libgdict-devel-3.24.0-1.x86_64 (req gtk+3-devel >= 3.22)
            gtk+3-devel-3.22.30-1.x86_64 marks ghex-devel-3.18.3-1.x86_64 (req gtk+3-devel >= 3.4.0)
            gtk+3-devel-3.22.30-1.x86_64 marks libindicator-gtk3-devel-12.10.1-2.x86_64 (req gtk+3-devel >= 3.0)
            gtk+3-devel-3.22.30-1.x86_64 marks cinnamon-nemo-devel-3.4.6-2.x86_64 (req gtk+3-devel >= 3.9.10)
            gtk+3-devel-3.22.30-1.x86_64 marks libpeas-gtk-devel-1.22.0-1.x86_64 (req gtk+3-devel >= 3.0.0)
            gtk+3-devel-3.22.30-1.x86_64 marks libanjuta-devel-3.16.0-4.x86_64 (req gtk+3-devel >= 3.6.0)
            gtk+3-devel-3.22.30-1.x86_64 marks gnome-autoar-gtk-devel-0.2.2-1.x86_64 (req gtk+3-devel >= 3.2)
            gtk+3-devel-3.22.30-1.x86_64 marks libgoffice-devel-0.10.35-1.x86_64 (req gtk+3-devel >= 3.8.7)
            gtk+3-devel-3.22.30-1.x86_64 marks librsvg-devel-2.40.20-1.x86_64 (req gtk+3-devel >= 3.10.0)
            gtk+3-devel-3.22.30-1.x86_64 marks libmateweather-devel-1.20.0-1.x86_64 (req gtk+3-devel >= 3.22)
            gtk+3-devel-3.22.30-1.x86_64 marks gdl-devel-3.28.0-1.x86_64 (req gtk+3-devel >= 3.0.0)
            gtk+3-devel-3.22.30-1.x86_64 marks gcr-ui-devel-3.28.0-1.x86_64 (req gtk+3-devel >= 3.12.0)
            gtk+3-devel-3.22.30-1.x86_64 marks gspell-devel-1.8.0-1.x86_64 (req gtk+3-devel >= 3.20)
              gspell-devel-1.8.0-1.x86_64 marks vala-gspell-1.8.0-1.noarch (req gspell-devel = 1.8.0-1)
            gtk+3-devel-3.22.30-1.x86_64 marks vte-devel-0.52.0-1.x86_64 (req gtk+3-devel >= 3.8.0)
            gtk+3-devel-3.22.30-1.x86_64 marks libgnomekbd-devel-3.26.0-1.x86_64 (req gtk+3-devel >= 3.0.0)
            gtk+3-devel-3.22.30-1.x86_64 marks gjs-devel-1.52.0-1.x86_64 (req gtk+3-devel >= 3.20)
            gtk+3-devel-3.22.30-1.x86_64 marks evince-devel-3.28.0-1.x86_64 (req gtk+3-devel >= 3.16.0)
            gtk+3-devel-3.22.30-1.x86_64 marks gtksourceview3-devel-3.24.7-1.x86_64 (req gtk+3-devel >= 3.20.0)
              gtksourceview3-devel-3.24.7-1.x86_64 marks vala-gtksourceview-3.24.7-1.noarch (req gtksourceview3-devel = 3.24.7-1)
            gtk+3-devel-3.22.30-1.x86_64 marks nautilus-devel-3.28.0.1-1.x86_64 (req gtk+3-devel >= 3.22.26)
            gtk+3-devel-3.22.30-1.x86_64 marks libdazzle-devel-3.28.0-1.x86_64 (req pkgconfig(gtk+-3.0))
              libdazzle-devel-3.28.0-1.x86_64 marks vala-libdazzle-3.28.0-1.noarch (req libdazzle-devel = 3.28.0-1)
            gtk+3-devel-3.22.30-1.x86_64 marks libgweather-devel-3.28.1-1.x86_64 (req gtk+3-devel >= 3.14.0)
              libgweather-devel-3.28.1-1.x86_64 marks vala-libgweather-3.28.1-1.noarch (req libgweather-devel = 3.28.1-1)
            gtk+3-devel-3.22.30-1.x86_64 marks libgnome-games-support-devel-1.4.1-1.x86_64 (req gtk+3-devel >= 3.20.0)
            gtk+3-devel-3.22.30-1.x86_64 marks mrg-devel-0.1.2-1.20180122.1.x86_64 (req gtk+3-devel >= 3.0)
            gtk+3-devel-3.22.30-1.x86_64 marks gnome-panel-devel-3.28.0-1.x86_64 (req gtk+3-devel >= 3.22.0)
            gtk+3-devel-3.22.30-1.x86_64 marks libmatekbd-devel-1.20.1-1.x86_64 (req gtk+3-devel >= 3.22)
            gtk+3-devel-3.22.30-1.x86_64 marks mate-panel-devel-1.20.1-1.x86_64 (req gtk+3-devel >= 3.22)
            gtk+3-devel-3.22.30-1.x86_64 marks glade-devel-3.22.1-1.x86_64 (req gtk+3-devel >= 3.20.0)
            gtk+3-devel-3.22.30-1.x86_64 marks caja-devel-1.20.2-1.x86_64 (req gtk+3-devel >= 3.22)
            gtk+3-devel-3.22.30-1.x86_64 marks sysprof-ui-devel-3.28.0-1.x86_64 (req gtk+3-devel >= 3.22)
            gtk+3-devel-3.22.30-1.x86_64 marks gnome-desktop-devel-3.28.1-1.x86_64 (req gtk+3-devel >= 3.4.0)
      dbus-devel-1.12.8-1.x86_64 marks colord-devel-1.4.2-1.x86_64 (req dbus-devel)
        colord-devel-1.4.2-1.x86_64 marks vala-colord-1.4.2-1.noarch (req colord-devel = 1.4.2-1)
      dbus-devel-1.12.8-1.x86_64 marks dbus-c++-devel-0.9.0-5.x86_64 (req dbus-devel >= 1.0.0)
      dbus-devel-1.12.8-1.x86_64 marks liblazy-devel-0.2-1.x86_64 (req dbus-devel >= 1.0)
systemd-libs-235-5.x86_64 marks sddm-0.17.0-1.x86_64 (req libsystemd.so.0()(64bit))
  systemd-units-235-5.x86_64 marks qemu-common-2.12.0-1.x86_64 (req systemd-units >= 38)
systemd-libs-235-5.x86_64 marks udev-core-235-5.x86_64 (req libsystemd-shared-235.so()(64bit))
  udev-core-235-5.x86_64 marks crda-3.18-2.x86_64 (req udev-core)
  udev-core-235-5.x86_64 marks usbutils-008-1.x86_64 (req udev-core >= 1:196)
systemd-libs-235-5.x86_64 marks samba-libs-4.7.6-1.x86_64 (req libsystemd.so.0()(64bit))
  samba-libs-4.7.6-1.x86_64 marks libsmbclient-4.7.6-1.x86_64 (req libcli-smb-common-samba4.so()(64bit))
    libsmbclient-4.7.6-1.x86_64 marks libsmbclient-devel-4.7.6-1.x86_64 (req libsmbclient = 1:4.7.6-1)
  samba-libs-4.7.6-1.x86_64 marks samba-devel-4.7.6-1.x86_64 (req samba-libs = 1:4.7.6-1)
systemd-libs-235-5.x86_64 marks util-linux-2.32-2.x86_64 (req libsystemd.so.0()(64bit))
  util-linux-2.32-2.x86_64 marks lsb-release-4.0-2.x86_64 (req util-linux)
    lsb-release-4.0-2.x86_64 marks ruby-facter-2.4.4-2.x86_64 (req lsb-release)
  util-linux-2.32-2.x86_64 marks rarian-0.8.1-5.x86_64 (req util-linux)
    rarian-0.8.1-5.x86_64 marks rarian-compat-0.8.1-5.x86_64 (req librarian.so.0()(64bit))
  util-linux-2.32-2.x86_64 marks fakeroot-1.21-2.x86_64 (req util-linux)
  util-linux-2.32-2.x86_64 marks SysVinit-2.88-19.x86_64 (req util-linux >= 2.24-1)
  util-linux-2.32-2.x86_64 marks xmlto-0.0.28-2.x86_64 (req util-linux)
    xmlto-0.0.28-2.x86_64 marks asciidoc-8.6.10-1.noarch (req xmlto)
systemd-libs-235-5.x86_64 marks xorg-xserver-Xvfb-1.20.0-1.x86_64 (req libsystemd.so.0()(64bit))
systemd-libs-235-5.x86_64 marks polkit-libs-0.114-1.x86_64 (req libsystemd.so.0()(64bit))
  polkit-libs-0.114-1.x86_64 marks GConf2-3.2.6-4.x86_64 (req libpolkit-gobject-1.so.0()(64bit))
  polkit-libs-0.114-1.x86_64 marks polkit-qt-1-0.112.0-3.x86_64 (req libpolkit-gobject-1.so.0()(64bit))
    polkit-qt-1-0.112.0-3.x86_64 marks polkit-qt-1-devel-0.112.0-3.x86_64 (req polkit-qt-1 = 0.112.0-3)
      polkit-qt-1-devel-0.112.0-3.x86_64 marks polkit-qt-1-agent-devel-0.112.0-3.x86_64 (req polkit-qt-1-devel = 0.112.0-3)
        polkit-qt-1-agent-devel-0.112.0-3.x86_64 marks polkit-qt-1-gui-devel-0.112.0-3.x86_64 (req pkgconfig(polkit-qt-agent-1))
    polkit-qt-1-0.112.0-3.x86_64 marks polkit-qt-1-gui-0.112.0-3.x86_64 (req libpolkit-qt-core-1.so.1()(64bit))
  polkit-libs-0.114-1.x86_64 marks polkit-qt-1-agent-0.112.0-3.x86_64 (req libpolkit-agent-1.so.0()(64bit))
  polkit-libs-0.114-1.x86_64 marks polkit-qt5-1-0.112.0-3.x86_64 (req libpolkit-gobject-1.so.0()(64bit))
    polkit-qt5-1-0.112.0-3.x86_64 marks polkit-qt5-1-gui-0.112.0-3.x86_64 (req libpolkit-qt5-core-1.so.1()(64bit))
  polkit-libs-0.114-1.x86_64 marks polkit-qt5-1-agent-0.112.0-3.x86_64 (req libpolkit-agent-1.so.0()(64bit))
    polkit-qt5-1-0.112.0-3.x86_64 marks kf5-kauth-5.43.0-1.x86_64 (req libpolkit-qt5-core-1.so.1()(64bit))
      kf5-kauth-5.43.0-1.x86_64 marks kf5-kconfigwidgets-5.43.0-1.x86_64 (req libKF5Auth.so.5()(64bit))
        kf5-kconfigwidgets-5.43.0-1.x86_64 marks kf5-kiconthemes-5.43.0-1.x86_64 (req libKF5ConfigWidgets.so.5()(64bit))
          kf5-kiconthemes-5.43.0-1.x86_64 marks kf5-kiconthemes-devel-5.43.0-1.x86_64 (req kf5-kiconthemes = 5.43.0-1)
        kf5-kconfigwidgets-5.43.0-1.x86_64 marks kf5-kxmlgui-5.43.0-1.x86_64 (req libKF5ConfigWidgets.so.5()(64bit))
          kf5-kiconthemes-5.43.0-1.x86_64 marks kf5-kbookmarks-5.43.0-1.x86_64 (req libKF5IconThemes.so.5()(64bit))
              kf5-kbookmarks-5.43.0-1.x86_64 marks kf5-kbookmarks-devel-5.43.0-1.x86_64 (req kf5-kbookmarks = 5.43.0-1)
        kf5-kconfigwidgets-5.43.0-1.x86_64 marks kf5-ktextwidgets-5.43.0-2.x86_64 (req libKF5ConfigWidgets.so.5()(64bit))
            kf5-ktextwidgets-5.43.0-2.x86_64 marks kf5-ktextwidgets-devel-5.43.0-2.x86_64 (req kf5-ktextwidgets = 5.43.0-2)
        kf5-kconfigwidgets-5.43.0-1.x86_64 marks kf5-kconfigwidgets-devel-5.43.0-1.x86_64 (req kf5-kconfigwidgets = 5.43.0-1)
      kf5-kauth-5.43.0-1.x86_64 marks kf5-kauth-devel-5.43.0-1.x86_64 (req kf5-kauth = 5.43.0-1)
  polkit-libs-0.114-1.x86_64 marks sysprof-libs-3.28.0-1.x86_64 (req libpolkit-gobject-1.so.0()(64bit))
    sysprof-libs-3.28.0-1.x86_64 marks sysprof-ui-libs-3.28.0-1.x86_64 (req libsysprof-2.so()(64bit))
    sysprof-libs-3.28.0-1.x86_64 marks sysprof-devel-3.28.0-1.x86_64 (req sysprof-libs = 3.28.0-1)
  polkit-libs-0.114-1.x86_64 marks polkit-devel-0.114-1.x86_64 (req polkit-libs = 0.114-1)
systemd-libs-235-5.x86_64 marks dbus-libs-1.12.8-1.x86_64 (req libsystemd.so.0()(64bit))
  dbus-libs-1.12.8-1.x86_64 marks foomatic-filters-4.0.17-1.x86_64 (req libdbus-1.so.3()(64bit))
  dbus-libs-1.12.8-1.x86_64 marks gnome-vfs2-libs-2.24.4-15.x86_64 (req libdbus-1.so.3()(64bit))
    gnome-vfs2-libs-2.24.4-15.x86_64 marks gnome-vfsmm-2.26.0-3.x86_64 (req gnome-vfs2-libs >= 2.24.0)
    gnome-vfs2-libs-2.24.4-15.x86_64 marks libgda3-3.1.5-21.x86_64 (req libgnomevfs-2.so.0()(64bit))
    gnome-vfs2-libs-2.24.4-15.x86_64 marks perl-Gnome2-VFS-1.082-4.x86_64 (req gnome-vfs2-libs >= 2.14.1)
    gnome-vfs2-libs-2.24.4-15.x86_64 marks python-gnome-vfs-2.28.1-10.x86_64 (req gnome-vfs2-libs >= 2.22.0)
    gnome-vfs2-libs-2.24.4-15.x86_64 marks dotnet-gnome-vfs-sharp-2.24.5-1.x86_64 (req gnome-vfs2-libs >= 2.24.0)
      dotnet-gnome-vfs-sharp-2.24.5-1.x86_64 marks dotnet-gnome-vfs-sharp-devel-2.24.5-1.x86_64 (req dotnet-gnome-vfs-sharp = 2.24.5-1)
  dbus-libs-1.12.8-1.x86_64 marks libnih-1.0.3-3.x86_64 (req libdbus-1.so.3()(64bit))
  dbus-libs-1.12.8-1.x86_64 marks libnih-devel-1.0.3-3.x86_64 (req libdbus-1.so.3()(64bit))
  dbus-libs-1.12.8-1.x86_64 marks ConsoleKit-libs-0.4.6-3.x86_64 (req dbus-libs >= 0.30)
  dbus-libs-1.12.8-1.x86_64 marks e_dbus-1.7.10-2.x86_64 (req dbus-libs >= 0.62)
  dbus-libs-1.12.8-1.x86_64 marks telepathy-logger-libs-0.8.2-2.x86_64 (req dbus-libs >= 1.1.0)
  dbus-libs-1.12.8-1.x86_64 marks telepathy-glib-0.24.1-4.x86_64 (req dbus-libs >= 0.95)
  dbus-libs-1.12.8-1.x86_64 marks telepathy-mission-control-5.16.4-1.x86_64 (req dbus-libs >= 0.95)
  dbus-libs-1.12.8-1.x86_64 marks telepathy-farstream-0.6.2-2.x86_64 (req dbus-libs >= 0.60)
  dbus-libs-1.12.8-1.x86_64 marks libgalago-0.5.2-4.x86_64 (req libdbus-1.so.3()(64bit))
  dbus-libs-1.12.8-1.x86_64 marks libgnome-keyring-3.12.0-4.x86_64 (req libdbus-1.so.3()(64bit))
  dbus-libs-1.12.8-1.x86_64 marks libsocialweb-0.25.21-4.x86_64 (req libdbus-1.so.3()(64bit))
    libgnome-keyring-3.12.0-4.x86_64 marks libgnome-keyring-devel-3.12.0-4.x86_64 (req libgnome-keyring = 3.12.0-4)
      libgnome-keyring-devel-3.12.0-4.x86_64 marks subversion-devel-1.10.0-1.x86_64 (req pkgconfig(gnome-keyring-1))
  dbus-libs-1.12.8-1.x86_64 marks libcryptui-3.12.2-2.x86_64 (req libdbus-1.so.3()(64bit))
  dbus-libs-1.12.8-1.x86_64 marks liboobs-3.0.0-3.x86_64 (req libdbus-1.so.3()(64bit))
  dbus-libs-1.12.8-1.x86_64 marks gpsd-libs-3.10-5.x86_64 (req libdbus-1.so.3()(64bit))
    gpsd-libs-3.10-5.x86_64 marks gpsd-devel-3.10-5.x86_64 (req gpsd-libs = 3.10-5)
  dbus-libs-1.12.8-1.x86_64 marks dbus-glib-0.108-1.x86_64 (req dbus-libs >= 1.8)
    dbus-glib-0.108-1.x86_64 marks geoclue-libs-0.12.99-4.x86_64 (req dbus-glib >= 0.86)
    dbus-glib-0.108-1.x86_64 marks libaudclient-3.5-0.rc2.1.x86_64 (req libdbus-glib-1.so.2()(64bit))
      libaudclient-3.5-0.rc2.1.x86_64 marks libaudclient-devel-3.5-0.rc2.1.x86_64 (req libaudclient = 3.5-0.rc2.1)
    dbus-glib-0.108-1.x86_64 marks python-dbus-1.2.4-2.x86_64 (req dbus-glib >= 0.73)
      python-dbus-1.2.4-2.x86_64 marks python-PyQt5-5.8.2-2.x86_64 (req python-dbus >= 0.80)
        python-PyQt5-5.8.2-2.x86_64 marks python-PyQt5-devel-tools-5.8.2-2.x86_64 (req python-PyQt5 = 5.8.2-2)
        python-PyQt5-5.8.2-2.x86_64 marks python-PyQt5-uic-5.8.2-2.x86_64 (req python-PyQt5 = 5.8.2-2)
    dbus-glib-0.108-1.x86_64 marks python3-dbus-1.2.4-2.x86_64 (req dbus-glib >= 0.73)
      python3-dbus-1.2.4-2.x86_64 marks python3-PyQt5-5.8.2-2.x86_64 (req python3-dbus >= 0.80)
        python3-PyQt5-5.8.2-2.x86_64 marks python3-PyQt5-uic-5.8.2-2.x86_64 (req python3-PyQt5 = 5.8.2-2)
    dbus-glib-0.108-1.x86_64 marks libunique-1.1.6-10.x86_64 (req libdbus-glib-1.so.2()(64bit))
    dbus-glib-0.108-1.x86_64 marks libunique3-3.0.2-3.x86_64 (req dbus-glib >= 0.70)
    dbus-glib-0.108-1.x86_64 marks xfconf-4.12.0-7.x86_64 (req dbus-glib >= 0.84)
      xfconf-4.12.0-7.x86_64 marks libxfce4ui-4.12.1-2.x86_64 (req libxfconf-0.so.2()(64bit))
        libxfce4ui-4.12.1-2.x86_64 marks libxfce4ui-about-4.12.1-2.x86_64 (req libxfce4ui = 4.12.1-2)
    dbus-glib-0.108-1.x86_64 marks gypsy-libs-0.9-6.x86_64 (req libdbus-glib-1.so.2()(64bit))
      gypsy-libs-0.9-6.x86_64 marks Qt5Positioning-5.8.0-1.x86_64 (req libgypsy.so.0()(64bit))
        Qt5Positioning-5.8.0-1.x86_64 marks Qt5WebKit-5.8.0-1.x86_64 (req Qt5Positioning >= 5.8.0)
          Qt5WebKit-5.8.0-1.x86_64 marks qt5-assistant-5.8.0-1.x86_64 (req libQt5WebKit.so.5()(64bit))
          Qt5WebKit-5.8.0-1.x86_64 marks Qt5WebKit-devel-5.8.0-1.x86_64 (req Qt5WebKit = 5.8.0-1)
        Qt5Positioning-5.8.0-1.x86_64 marks Qt5Positioning-devel-5.8.0-1.x86_64 (req Qt5Positioning = 5.8.0-1)
          Qt5Positioning-devel-5.8.0-1.x86_64 marks Qt5Location-devel-5.8.0-1.x86_64 (req Qt5Positioning-devel = 5.8.0-1)
        Qt5Positioning-5.8.0-1.x86_64 marks Qt5Location-5.8.0-1.x86_64 (req Qt5Positioning = 5.8.0-1)
    dbus-glib-0.108-1.x86_64 marks NetworkManager-libs-1.10.8-1.x86_64 (req dbus-glib >= 0.100)
      NetworkManager-libs-1.10.8-1.x86_64 marks tracker-libs-2.0.1-1.x86_64 (req NetworkManager-libs >= 0.8.0)
        tracker-libs-2.0.1-1.x86_64 marks tracker-devel-2.0.1-1.x86_64 (req tracker-libs = 2.0.1-1)
          tracker-devel-2.0.1-1.x86_64 marks vala-tracker-2.0.1-1.noarch (req tracker-devel = 2.0.1-1)
      NetworkManager-libs-1.10.8-1.x86_64 marks NetworkManager-gtk-lib-1.8.10-1.x86_64 (req NetworkManager-libs >= 2:1.8)
  dbus-libs-1.12.8-1.x86_64 marks libffado-2.3.0-1.x86_64 (req libdbus-1.so.3()(64bit))
    libffado-2.3.0-1.x86_64 marks libffado-devel-2.3.0-1.x86_64 (req libffado = 2.3.0-1)
  dbus-libs-1.12.8-1.x86_64 marks wvstreams-4.6.1-8.x86_64 (req libdbus-1.so.3()(64bit))
  dbus-libs-1.12.8-1.x86_64 marks libteamdctl-1.26-4.x86_64 (req libdbus-1.so.3()(64bit))
  dbus-libs-1.12.8-1.x86_64 marks geis-2.2.17-3.x86_64 (req libdbus-1.so.3()(64bit))
    geis-2.2.17-3.x86_64 marks geis-devel-2.2.17-3.x86_64 (req geis = 2.2.17-3)
  dbus-libs-1.12.8-1.x86_64 marks libpcap-1.8.1-1.x86_64 (req libdbus-1.so.3()(64bit))
    libpcap-1.8.1-1.x86_64 marks ppp-2.4.7-2.x86_64 (req libpcap.so.1()(64bit))
    libpcap-1.8.1-1.x86_64 marks nessus-libs-2.2.7-5.x86_64 (req libpcap.so.1()(64bit))
      nessus-libs-2.2.7-5.x86_64 marks nessus-libs-devel-2.2.7-5.x86_64 (req nessus-libs = 2.2.7-5)
        nessus-libs-devel-2.2.7-5.x86_64 marks libnasl-devel-2.2.7-5.x86_64 (req libtool(/usr/lib64/libhosts_gatherer.la))
      nessus-libs-2.2.7-5.x86_64 marks libnasl-2.2.7-5.x86_64 (req libhosts_gatherer.so.2()(64bit))
    libpcap-1.8.1-1.x86_64 marks libnids-1.24-2.x86_64 (req libpcap.so.1()(64bit))
      libnids-1.24-2.x86_64 marks libnids-devel-1.24-2.x86_64 (req libnids = 1:1.24-2)
    libpcap-1.8.1-1.x86_64 marks daq-2.0.6-1.x86_64 (req libpcap.so.1()(64bit))
      daq-2.0.6-1.x86_64 marks daq-devel-2.0.6-1.x86_64 (req daq = 2.0.6-1)
        daq-devel-2.0.6-1.x86_64 marks daq-static-2.0.6-1.x86_64 (req daq-devel = 2.0.6-1)
    libpcap-1.8.1-1.x86_64 marks libpcap-devel-1.8.1-1.x86_64 (req libpcap = 2:1.8.1-1)
      libpcap-devel-1.8.1-1.x86_64 marks srtp-devel-1.6.0-1.x86_64 (req libpcap-devel)
        srtp-devel-1.6.0-1.x86_64 marks opal-devel-3.10.11-2.x86_64 (req srtp-devel)
  dbus-libs-1.12.8-1.x86_64 marks pacemaker-libs-1.1.16-1.x86_64 (req libdbus-1.so.3()(64bit))
  dbus-libs-1.12.8-1.x86_64 marks avahi-libs-0.7-1.x86_64 (req libdbus-1.so.3()(64bit))
    avahi-libs-0.7-1.x86_64 marks librevisa-0.0.20130812-2.x86_64 (req libavahi-client.so.3()(64bit))
      librevisa-0.0.20130812-2.x86_64 marks libsigrok-0.4.0-5.x86_64 (req librevisa >= 0.0.20130812)
        libsigrok-0.4.0-5.x86_64 marks libsigrok-c++-0.4.0-5.x86_64 (req libsigrok = 0.4.0-5)
    avahi-libs-0.7-1.x86_64 marks libinfinity-0.6.7-2.x86_64 (req libavahi-client.so.3()(64bit))
      libinfinity-0.6.7-2.x86_64 marks libinfinity-gtk-0.6.7-2.x86_64 (req libinfinity = 0.6.7-2)
        libinfinity-gtk-0.6.7-2.x86_64 marks libinfinity-gtk-devel-0.6.7-2.x86_64 (req libinfinity-gtk = 0.6.7-2)
      libinfinity-0.6.7-2.x86_64 marks libinfinity-devel-0.6.7-2.x86_64 (req libinfinity = 0.6.7-2)
      chkconfig-1.6-1.x86_64 marks gnustep-base-1.24.6-10.x86_64 (req /sbin/chkconfig)
      gnustep-base-1.24.6-10.x86_64 marks gnustep-base-devel-1.24.6-10.x86_64 (req gnustep-base = 1.24.6-10)
    avahi-libs-0.7-1.x86_64 marks libqxt-0.6.2-1.x86_64 (req libavahi-client.so.3()(64bit))
    avahi-libs-0.7-1.x86_64 marks libepc-0.4.6-1.x86_64 (req libavahi-client.so.3()(64bit))
    avahi-libs-0.7-1.x86_64 marks pcp-libs-3.10.0-15.x86_64 (req libavahi-client.so.3()(64bit))
      pcp-libs-3.10.0-15.x86_64 marks pcp-devel-3.10.0-15.x86_64 (req pcp-libs = 3.10.0-15)
    avahi-libs-0.7-1.x86_64 marks libdmapsharing-2.9.37-1.x86_64 (req libavahi-client.so.3()(64bit))
    avahi-libs-0.7-1.x86_64 marks avahi-glib-0.7-1.x86_64 (req libavahi-common.so.3()(64bit))
    avahi-libs-0.7-1.x86_64 marks avahi-gobject-0.7-1.x86_64 (req libavahi-client.so.3()(64bit))
    avahi-libs-0.7-1.x86_64 marks avahi-ui-gtk3-0.7-1.x86_64 (req avahi-libs = 0.7-1)
    avahi-libs-0.7-1.x86_64 marks avahi-compat-libdns_sd-0.7-1.x86_64 (req avahi-libs = 0.7-1)
    avahi-libs-0.7-1.x86_64 marks avahi-compat-howl-0.7-1.x86_64 (req libavahi-client.so.3()(64bit))
    avahi-libs-0.7-1.x86_64 marks cups-lib-2.2.7-1.x86_64 (req libavahi-client.so.3()(64bit))
      cups-lib-2.2.7-1.x86_64 marks ghostscript-9.22-1.x86_64 (req libcups.so.2()(64bit))
        ghostscript-9.22-1.x86_64 marks libspectre-0.2.8-1.x86_64 (req ghostscript >= 8.62)
          libspectre-0.2.8-1.x86_64 marks libspectre-devel-0.2.8-1.x86_64 (req libspectre = 0.2.8-1)
          libspectre-0.2.8-1.x86_64 marks libgoffice-0.10.35-1.x86_64 (req libspectre >= 0.2.6)
        ghostscript-9.22-1.x86_64 marks ghostscript-devel-9.22-1.x86_64 (req ghostscript = 9.22-1)
        ghostscript-9.22-1.x86_64 marks graphviz-2.40.1-4.x86_64 (req libgs.so.9()(64bit))
        ghostscript-9.22-1.x86_64 marks pstoedit-3.70-8.x86_64 (req ghostscript)
          pstoedit-3.70-8.x86_64 marks pstoedit-drv-lplot-3.70-8.x86_64 (req libpstoedit.so.0()(64bit))
          pstoedit-3.70-8.x86_64 marks pstoedit-devel-3.70-8.x86_64 (req pstoedit = 3.70-8)
            pstoedit-devel-3.70-8.x86_64 marks autotrace-devel-0.31.1-16.x86_64 (req pstoedit-devel >= 3.33-4)
        ghostscript-9.22-1.x86_64 marks texlive-pdftex-20080816-35.x86_64 (req ghostscript)
          texlive-pdftex-20080816-35.x86_64 marks texlive-latex-20080816-35.x86_64 (req texlive-pdftex = 1:20080816-35)
            texlive-latex-20080816-35.x86_64 marks thailatex-0.5.1-2.x86_64 (req texlive-latex)
            texlive-latex-20080816-35.x86_64 marks texlive-fonts-jknappen-20080816-35.noarch (req texlive-latex = 1:20080816-35)
              texlive-fonts-jknappen-20080816-35.noarch marks texlive-format-pdflatex-20080816-35.noarch (req texlive-fonts-jknappen = 1:20080816-35)
            texlive-latex-20080816-35.x86_64 marks texlive-latex-ucs-20080816-35.noarch (req texlive-latex = 1:20080816-35)
            texlive-latex-20080816-35.x86_64 marks texlive-latex-bibtex-20080816-35.x86_64 (req texlive-latex = 1:20080816-35)
              texlive-latex-bibtex-20080816-35.x86_64 marks texlive-fonts-ams-20080816-35.noarch (req texlive-latex-bibtex = 1:20080816-35)
                texlive-fonts-ams-20080816-35.noarch marks texlive-latex-ams-20080816-35.noarch (req texlive-fonts-ams = 1:20080816-35)
                  texlive-latex-ams-20080816-35.noarch marks dblatex-0.3.8-1.noarch (req texlive-latex-ams)
            texlive-latex-20080816-35.x86_64 marks texlive-latex-psnfss-20080816-35.noarch (req texlive-latex = 1:20080816-35)
            texlive-latex-20080816-35.x86_64 marks texlive-latex-wasysym-20080816-35.noarch (req texlive-latex = 1:20080816-35)
            texlive-latex-20080816-35.x86_64 marks texlive-latex-cyrillic-20080816-35.noarch (req texlive-latex = 1:20080816-35)
            texlive-latex-20080816-35.x86_64 marks texlive-jadetex-20080816-35.noarch (req texlive-latex = 1:20080816-35)
              texlive-jadetex-20080816-35.noarch marks docbook-utils-0.6.14-5.noarch (req jadetex >= 2.5)
            texlive-latex-20080816-35.x86_64 marks texlive-latex-extend-20080816-35.noarch (req texlive-latex = 1:20080816-35)
            texlive-latex-20080816-35.x86_64 marks texlive-latex-appendix-20080816-35.noarch (req texlive-latex = 1:20080816-35)
            texlive-latex-20080816-35.x86_64 marks texlive-latex-effects-20080816-35.noarch (req texlive-latex = 1:20080816-35)
            texlive-latex-20080816-35.x86_64 marks latex2man-1.26-1.x86_64 (req texlive-latex)
        ghostscript-9.22-1.x86_64 marks latex2html-2008-2.noarch (req ghostscript >= 4.03)
        ghostscript-9.22-1.x86_64 marks fig2dev-3.2.6a-1.x86_64 (req ghostscript)
          fig2dev-3.2.6a-1.x86_64 marks transfig-3.2.6a-1.x86_64 (req fig2dev = 3.2.6a-1)
        ghostscript-9.22-1.x86_64 marks python-pillow-4.2.0-1.x86_64 (req ghostscript)
      cups-lib-2.2.7-1.x86_64 marks Qt5PrintSupport-5.8.0-5.x86_64 (req cups-lib >= 1.4)
        Qt5PrintSupport-5.8.0-5.x86_64 marks qt5-linguist-5.8.0-1.x86_64 (req Qt5PrintSupport >= 5.8.0)
        Qt5PrintSupport-5.8.0-5.x86_64 marks kf5-kimageformats-5.39.0-1.x86_64 (req libQt5PrintSupport.so.5()(64bit))
        Qt5PrintSupport-5.8.0-5.x86_64 marks Qt5PrintSupport-devel-5.8.0-5.x86_64 (req Qt5PrintSupport = 5.8.0-5)
      cups-lib-2.2.7-1.x86_64 marks cups-image-lib-2.2.7-1.x86_64 (req cups-lib = 1:2.2.7-1)
        cups-image-lib-2.2.7-1.x86_64 marks cups-devel-2.2.7-1.x86_64 (req cups-image-lib = 1:2.2.7-1)
    avahi-libs-0.7-1.x86_64 marks sane-backends-1.0.27-1.x86_64 (req avahi-libs >= 0.6.24)
      sane-backends-1.0.27-1.x86_64 marks sane-backends-devel-1.0.27-1.x86_64 (req sane-backends = 1.0.27-1)
  dbus-libs-1.12.8-1.x86_64 marks eldbus-1.10.3-8.x86_64 (req libdbus-1.so.3()(64bit))
    eldbus-1.10.3-8.x86_64 marks elocation-0.1.0-0.20130813.3.x86_64 (req libeldbus.so.1()(64bit))
    eldbus-1.10.3-8.x86_64 marks efreet-libs-1.10.3-8.x86_64 (req eldbus = 1.10.3-8)
  dbus-libs-1.12.8-1.x86_64 marks jack-audio-connection-kit-libs-1.9.12-1.x86_64 (req dbus-libs >= 1.0.0)
    jack-audio-connection-kit-libs-1.9.12-1.x86_64 marks portaudio-19-1.20161030.2.x86_64 (req libjack.so.0()(64bit))
      portaudio-19-1.20161030.2.x86_64 marks portaudio-devel-19-1.20161030.2.x86_64 (req portaudio = 19-1.20161030.2)
        portaudio-devel-19-1.20161030.2.x86_64 marks portaudio-c++-devel-19-1.20161030.2.x86_64 (req pkgconfig(portaudio-2.0))
      portaudio-19-1.20161030.2.x86_64 marks portaudio-c++-19-1.20161030.2.x86_64 (req libportaudio.so.2()(64bit))
      portaudio-19-1.20161030.2.x86_64 marks octave-4.2.1-3.x86_64 (req libportaudio.so.2()(64bit))
        octave-4.2.1-3.x86_64 marks octave-devel-4.2.1-3.x86_64 (req octave = 2:4.2.1-3)
    jack-audio-connection-kit-libs-1.9.12-1.x86_64 marks rtmidi-3.0.0-1.x86_64 (req libjack.so.0()(64bit))
      rtmidi-3.0.0-1.x86_64 marks rtmidi-devel-3.0.0-1.x86_64 (req rtmidi = 3.0.0-1)
    jack-audio-connection-kit-libs-1.9.12-1.x86_64 marks jack-audio-connection-kit-devel-1.9.12-1.x86_64 (req jack-audio-connection-kit-libs = 1.9.12-1)
      jack-audio-connection-kit-devel-1.9.12-1.x86_64 marks lash-devel-0.5.4-6.x86_64 (req pkgconfig(jack))
    jack-audio-connection-kit-libs-1.9.12-1.x86_64 marks linuxsampler-lib-2.1.0-1.x86_64 (req libjack.so.0()(64bit))
      linuxsampler-lib-2.1.0-1.x86_64 marks linuxsampler-devel-2.1.0-1.x86_64 (req linuxsampler-lib = 2.1.0-1)
  dbus-libs-1.12.8-1.x86_64 marks emacs-25.1-9.x86_64 (req libdbus-1.so.3()(64bit))
  dbus-libs-1.12.8-1.x86_64 marks QtDBus-4.8.7-18.x86_64 (req libdbus-1.so.3()(64bit))
    QtDBus-4.8.7-18.x86_64 marks libqzeitgeist-0.8.0-5.x86_64 (req QtDBus >= 4.7.0)
    QtDBus-4.8.7-18.x86_64 marks soprano-2.9.4-5.x86_64 (req libQtDBus.so.4()(64bit))
      soprano-2.9.4-5.x86_64 marks soprano-devel-2.9.4-5.x86_64 (req soprano = 2.9.4-5)
    QtDBus-4.8.7-18.x86_64 marks libdbusmenu-qt-0.9.3-0.20150604.2.x86_64 (req libQtDBus.so.4()(64bit))
      libdbusmenu-qt-0.9.3-0.20150604.2.x86_64 marks libdbusmenu-qt-devel-0.9.3-0.20150604.2.x86_64 (req libdbusmenu-qt = 0.9.3-0.20150604.2)
    QtDBus-4.8.7-18.x86_64 marks akonadi-libs-1.13.0-12.x86_64 (req libQtDBus.so.4()(64bit))
      akonadi-libs-1.13.0-12.x86_64 marks akonadi-devel-1.13.0-12.x86_64 (req akonadi-libs = 1.13.0-12)
    QtDBus-4.8.7-18.x86_64 marks libsignon-qt4-8.58-3.x86_64 (req libQtDBus.so.4()(64bit))
    QtDBus-4.8.7-18.x86_64 marks liblastfm-1.0.9-2.x86_64 (req libQtDBus.so.4()(64bit))
      liblastfm-1.0.9-2.x86_64 marks liblastfm-devel-1.0.9-2.x86_64 (req liblastfm = 1.0.9-2)
    QtDBus-4.8.7-18.x86_64 marks libalkimia-4.3.2-1.x86_64 (req libQtDBus.so.4()(64bit))
    QtDBus-4.8.7-18.x86_64 marks QtNetwork-4.8.7-18.x86_64 (req QtDBus = 4.8.7-18)
      QtNetwork-4.8.7-18.x86_64 marks attica-0.4.2-5.x86_64 (req libQtNetwork.so.4()(64bit))
        attica-0.4.2-5.x86_64 marks attica-devel-0.4.2-5.x86_64 (req attica = 0.4.2-5)
      QtNetwork-4.8.7-18.x86_64 marks QtAssistant-compat-4.6.3-4.x86_64 (req QtNetwork >= 4.7)
        QtAssistant-compat-4.6.3-4.x86_64 marks QtAssistant-compat-devel-4.6.3-4.x86_64 (req QtAssistant-compat = 4.6.3-4)
      QtNetwork-4.8.7-18.x86_64 marks wkhtmltopdf-0.12.2.4-1.x86_64 (req libQtNetwork.so.4()(64bit))
        wkhtmltopdf-0.12.2.4-1.x86_64 marks publican-4.3.2-1.noarch (req wkhtmltopdf)
      QtNetwork-4.8.7-18.x86_64 marks QtSingleApplication-2.6.1-4.x86_64 (req libQtNetwork.so.4()(64bit))
        QtSingleApplication-2.6.1-4.x86_64 marks QtSingleApplication-devel-2.6.1-4.x86_64 (req QtSingleApplication = 2.6.1-4)
      QtNetwork-4.8.7-18.x86_64 marks libechonest-2.3.1-1.x86_64 (req libQtNetwork.so.4()(64bit))
        libechonest-2.3.1-1.x86_64 marks libechonest-devel-2.3.1-1.x86_64 (req libechonest = 2.3.1-1)
      QtNetwork-4.8.7-18.x86_64 marks libmygpo-qt-1.0.9-2.x86_64 (req libQtNetwork.so.4()(64bit))
        libmygpo-qt-1.0.9-2.x86_64 marks libmygpo-qt-devel-1.0.9-2.x86_64 (req libmygpo-qt = 1.0.9-2)
      QtNetwork-4.8.7-18.x86_64 marks avogadro-libs-1.2.0-5.x86_64 (req libQtNetwork.so.4()(64bit))
        avogadro-libs-1.2.0-5.x86_64 marks avogadro-1.2.0-5.x86_64 (req avogadro-libs = 1.2.0-5)
        avogadro-libs-1.2.0-5.x86_64 marks avogadro-devel-1.2.0-5.x86_64 (req avogadro-libs = 1.2.0-5)
      QtNetwork-4.8.7-18.x86_64 marks herqq-1.0.0-4.x86_64 (req libQtNetwork.so.4()(64bit))
        herqq-1.0.0-4.x86_64 marks herqq-devel-1.0.0-4.x86_64 (req herqq = 1.0.0-4)
      QtNetwork-4.8.7-18.x86_64 marks qtscriptbindings-0.2.0-4.x86_64 (req libQtNetwork.so.4()(64bit))
      QtNetwork-4.8.7-18.x86_64 marks QtGui-4.8.7-18.x86_64 (req QtNetwork = 4.8.7-18)
        QtGui-4.8.7-18.x86_64 marks qimageblitz-0.0.6-3.x86_64 (req libQtGui.so.4()(64bit))
          qimageblitz-0.0.6-3.x86_64 marks qimageblitz-devel-0.0.6-3.x86_64 (req qimageblitz = 0.0.6-3)
        QtGui-4.8.7-18.x86_64 marks qscintilla2-qt4-2.9.1-5.x86_64 (req libQtGui.so.4()(64bit))
          qscintilla2-qt4-2.9.1-5.x86_64 marks qscintilla2-qt4-devel-2.9.1-5.x86_64 (req qscintilla2-qt4 = 2.9.1-5)
        QtGui-4.8.7-18.x86_64 marks qwt-5.2.1-3.x86_64 (req libQtGui.so.4()(64bit))
          qwt-5.2.1-3.x86_64 marks qwt-devel-5.2.1-3.x86_64 (req qwt = 5.2.1-3)
        QtGui-4.8.7-18.x86_64 marks poppler-qt4-0.56.0-1.x86_64 (req QtGui >= 4.7.0)
          poppler-qt4-0.56.0-1.x86_64 marks poppler-qt4-devel-0.56.0-1.x86_64 (req poppler-qt4 = 0.56.0-1)
        QtGui-4.8.7-18.x86_64 marks gwenhywfar-gui-qt4-4.15.3-2.x86_64 (req libQtGui.so.4()(64bit))
          gwenhywfar-gui-qt4-4.15.3-2.x86_64 marks gwenhywfar-gui-qt4-devel-4.15.3-2.x86_64 (req gwenhywfar-gui-qt4 = 4.15.3-2)
        QtGui-4.8.7-18.x86_64 marks grantlee-0.5.1-3.x86_64 (req libQtGui.so.4()(64bit))
          grantlee-0.5.1-3.x86_64 marks grantlee-devel-0.5.1-3.x86_64 (req grantlee = 0.5.1-3)
        QtGui-4.8.7-18.x86_64 marks prison-1.0-5.x86_64 (req libQtGui.so.4()(64bit))
        QtGui-4.8.7-18.x86_64 marks QtGui-devel-4.8.7-18.x86_64 (req QtGui = 4.8.7-18)
          QtGui-devel-4.8.7-18.x86_64 marks QtSvg-devel-4.8.7-18.x86_64 (req QtGui-devel = 4.8.7-18)
          QtGui-devel-4.8.7-18.x86_64 marks QtOpenGL-devel-4.8.7-18.x86_64 (req QtGui-devel = 4.8.7-18)
          QtGui-devel-4.8.7-18.x86_64 marks QtUiTools-devel-4.8.7-18.x86_64 (req QtGui-devel = 4.8.7-18)
          QtGui-devel-4.8.7-18.x86_64 marks QtScriptTools-devel-4.8.7-18.x86_64 (req QtGui-devel = 4.8.7-18)
          QtGui-devel-4.8.7-18.x86_64 marks QtMultimedia-devel-4.8.7-18.x86_64 (req pkgconfig(QtGui))
          QtGui-devel-4.8.7-18.x86_64 marks Qt3Support-devel-4.8.7-18.x86_64 (req QtGui-devel = 4.8.7-18)
          QtGui-devel-4.8.7-18.x86_64 marks QtHelp-devel-4.8.7-18.x86_64 (req QtGui-devel = 4.8.7-18)
          QtGui-devel-4.8.7-18.x86_64 marks QtDeclarative-devel-4.8.7-18.x86_64 (req QtGui-devel = 4.8.7-18)
        QtGui-4.8.7-18.x86_64 marks QtSvg-4.8.7-18.x86_64 (req QtGui = 4.8.7-18)
        QtGui-4.8.7-18.x86_64 marks QtDeclarative-4.8.7-18.x86_64 (req QtGui = 4.8.7-18)
        QtGui-4.8.7-18.x86_64 marks QtOpenGL-4.8.7-18.x86_64 (req QtGui = 4.8.7-18)
        QtGui-4.8.7-18.x86_64 marks QtUiTools-4.8.7-18.x86_64 (req QtGui = 4.8.7-18)
          QtUiTools-4.8.7-18.x86_64 marks qt4-linguist-4.8.7-18.x86_64 (req QtUiTools = 4.8.7-18)
        QtGui-4.8.7-18.x86_64 marks QtScriptTools-4.8.7-18.x86_64 (req QtGui = 4.8.7-18)
        QtGui-4.8.7-18.x86_64 marks QtMultimedia-4.8.7-18.x86_64 (req QtGui = 4.8.7-18)
        QtGui-4.8.7-18.x86_64 marks qt4-build-4.8.7-18.x86_64 (req QtGui = 4.8.7-18)
        QtGui-4.8.7-18.x86_64 marks QtHelp-4.8.7-18.x86_64 (req QtGui = 4.8.7-18)
        QtGui-4.8.7-18.x86_64 marks qt4-assistant-4.8.7-18.x86_64 (req QtGui = 4.8.7-18)
        QtGui-4.8.7-18.x86_64 marks Qt3Support-4.8.7-18.x86_64 (req QtGui = 4.8.7-18)
    QtDBus-4.8.7-18.x86_64 marks QtWebKit-4.8.7-18.x86_64 (req QtDBus = 4.8.7-18)
      QtNetwork-4.8.7-18.x86_64 marks QtXmlPatterns-4.8.7-18.x86_64 (req QtNetwork = 4.8.7-18)
        QtXmlPatterns-4.8.7-18.x86_64 marks QtXmlPatterns-devel-4.8.7-18.x86_64 (req QtXmlPatterns = 4.8.7-18)
      QtNetwork-4.8.7-18.x86_64 marks QtNetwork-devel-4.8.7-18.x86_64 (req QtNetwork = 4.8.7-18)
    QtDBus-4.8.7-18.x86_64 marks QtDBus-devel-4.8.7-18.x86_64 (req QtDBus = 4.8.7-18)
  dbus-libs-1.12.8-1.x86_64 marks Qt5DBus-5.8.0-5.x86_64 (req dbus-libs >= 1.2)
    Qt5DBus-5.8.0-5.x86_64 marks signon-libs-8.59-1.x86_64 (req libQt5DBus.so.5()(64bit))
      signon-libs-8.59-1.x86_64 marks libsignon-glib-1.14-1.x86_64 (req signon-libs >= 8.40)
    Qt5DBus-5.8.0-5.x86_64 marks libsignon-qt5-8.59-1.x86_64 (req libQt5DBus.so.5()(64bit))
      libsignon-qt5-8.59-1.x86_64 marks libsignon-qt5-devel-8.59-1.x86_64 (req libsignon-qt5 = 8.59-1)
    Qt5DBus-5.8.0-5.x86_64 marks kf5-kdnssd-5.39.0-1.x86_64 (req libQt5DBus.so.5()(64bit))
      kf5-kdnssd-5.39.0-1.x86_64 marks kf5-kdnssd-devel-5.39.0-1.x86_64 (req kf5-kdnssd = 5.39.0-1)
    Qt5DBus-5.8.0-5.x86_64 marks kf5-networkmanager-qt-5.39.0-1.x86_64 (req libQt5DBus.so.5()(64bit))
      kf5-networkmanager-qt-5.39.0-1.x86_64 marks kf5-networkmanager-qt-devel-5.39.0-1.x86_64 (req kf5-networkmanager-qt = 5.39.0-1)
    Qt5DBus-5.8.0-5.x86_64 marks Qt5Sensors-5.8.0-1.x86_64 (req libQt5DBus.so.5()(64bit))
      Qt5Sensors-5.8.0-1.x86_64 marks Qt5Sensors-devel-5.8.0-1.x86_64 (req Qt5Sensors = 5.8.0-1)
    Qt5DBus-5.8.0-5.x86_64 marks Qt5WaylandClient-5.8.0-3.x86_64 (req libQt5DBus.so.5()(64bit))
    Qt5DBus-5.8.0-5.x86_64 marks Qt5Bluetooth-5.8.0-1.x86_64 (req Qt5DBus >= 5.8.0)
    Qt5DBus-5.8.0-5.x86_64 marks Qt5Nfc-5.8.0-1.x86_64 (req Qt5DBus >= 5.8.0)
    Qt5DBus-5.8.0-5.x86_64 marks libdbusmenu-qt5-0.9.3-0.20150604.1.x86_64 (req libQt5DBus.so.5()(64bit))
    Qt5DBus-5.8.0-5.x86_64 marks kf5-kactivities-5.39.0-1.x86_64 (req libQt5DBus.so.5()(64bit))
      kf5-kactivities-5.39.0-1.x86_64 marks kf5-kactivities-stats-5.39.0-1.x86_64 (req libKF5Activities.so.5()(64bit))
        kf5-kactivities-stats-5.39.0-1.x86_64 marks kf5-kactivities-stats-devel-5.39.0-1.x86_64 (req kf5-kactivities-stats = 5.39.0-1)
      kf5-kactivities-5.39.0-1.x86_64 marks kf5-kactivities-devel-5.39.0-1.x86_64 (req kf5-kactivities = 5.39.0-1)
    Qt5DBus-5.8.0-5.x86_64 marks kf5-kdbusaddons-5.43.0-1.x86_64 (req libQt5DBus.so.5()(64bit))
      kf5-kdbusaddons-5.43.0-1.x86_64 marks kf5-kglobalaccel-5.43.0-1.x86_64 (req libKF5DBusAddons.so.5()(64bit))
        kf5-kglobalaccel-5.43.0-1.x86_64 marks kf5-kglobalaccel-devel-5.43.0-1.x86_64 (req kf5-kglobalaccel = 5.43.0-1)
      kf5-kdbusaddons-5.43.0-1.x86_64 marks kf5-kservice-5.43.0-1.x86_64 (req libKF5DBusAddons.so.5()(64bit))
        kf5-kservice-5.43.0-1.x86_64 marks kf5-kemoticons-5.43.0-1.x86_64 (req libKF5Service.so.5()(64bit))
          kf5-kemoticons-5.43.0-1.x86_64 marks kf5-kemoticons-devel-5.43.0-1.x86_64 (req kf5-kemoticons = 5.43.0-1)
        kf5-kservice-5.43.0-1.x86_64 marks kf5-kservice-devel-5.43.0-1.x86_64 (req kf5-kservice = 5.43.0-1)
      kf5-kdbusaddons-5.43.0-1.x86_64 marks kf5-kded-5.43.0-2.x86_64 (req libKF5DBusAddons.so.5()(64bit))
          kf5-kded-5.43.0-2.x86_64 marks kf5-kded-devel-5.43.0-2.x86_64 (req kf5-kded = 5.43.0-2)
        kf5-kservice-5.43.0-1.x86_64 marks kf5-kpeople-5.39.0-1.x86_64 (req libKF5Service.so.5()(64bit))
          kf5-kpeople-5.39.0-1.x86_64 marks kf5-kpeople-devel-5.39.0-1.x86_64 (req kf5-kpeople = 5.39.0-1)
    Qt5DBus-5.8.0-5.x86_64 marks kf5-kjobwidgets-5.43.0-1.x86_64 (req libQt5DBus.so.5()(64bit))
      kf5-kjobwidgets-5.43.0-1.x86_64 marks kf5-kjobwidgets-devel-5.43.0-1.x86_64 (req kf5-kjobwidgets = 5.43.0-1)
    Qt5DBus-5.8.0-5.x86_64 marks kf5-solid-5.43.0-1.x86_64 (req libQt5DBus.so.5()(64bit))
      kf5-solid-5.43.0-1.x86_64 marks kf5-solid-devel-5.43.0-1.x86_64 (req kf5-solid = 5.43.0-1)
    Qt5DBus-5.8.0-5.x86_64 marks Qt5Gui-5.8.0-5.x86_64 (req Qt5DBus = 5.8.0-5)
      Qt5Gui-5.8.0-5.x86_64 marks Qt5Help-5.8.0-1.x86_64 (req Qt5Gui >= 5.8.0)
        Qt5Help-5.8.0-1.x86_64 marks Qt5Help-devel-5.8.0-1.x86_64 (req Qt5Help = 5.8.0-1)
      Qt5Gui-5.8.0-5.x86_64 marks Qt5Qml-5.8.0-1.x86_64 (req libQt5Gui.so.5()(64bit))
      Qt5Gui-5.8.0-5.x86_64 marks Qt5Quick-5.8.0-1.x86_64 (req Qt5Gui >= 5.8.0)
          Qt5Quick-5.8.0-1.x86_64 marks Qt5Quick-devel-5.8.0-1.x86_64 (req Qt5Quick = 5.8.0-1)
            Qt5Quick-devel-5.8.0-1.x86_64 marks Qt5Quick-controls2-devel-5.8.0-1.x86_64 (req pkgconfig(Qt5Quick))
      Qt5Gui-5.8.0-5.x86_64 marks Qt5Quick-controls2-5.8.0-1.x86_64 (req Qt5Gui >= 5.8.0)
      Qt5Gui-5.8.0-5.x86_64 marks kf5-kirigami2-5.39.0-2.x86_64 (req libQt5Gui.so.5()(64bit))
              kf5-kirigami2-5.39.0-2.x86_64 marks kf5-kirigami2-devel-5.39.0-2.x86_64 (req kf5-kirigami2 = 5.39.0-2)
      Qt5Gui-5.8.0-5.x86_64 marks Qt5Quick-controls-5.8.0-1.x86_64 (req Qt5Gui >= 5.8.0)
        Qt5Qml-5.8.0-1.x86_64 marks Qt5Qml-devel-5.8.0-1.x86_64 (req Qt5Qml = 5.8.0-1)
          Qt5Qml-devel-5.8.0-1.x86_64 marks Qt5WebChannel-devel-5.8.0-1.x86_64 (req Qt5Qml-devel >= 5.8.0)
        Qt5Qml-5.8.0-1.x86_64 marks Qt5WebChannel-5.8.0-1.x86_64 (req Qt5Qml >= 5.8.0)
        Qt5Qml-5.8.0-1.x86_64 marks Qt5WebSockets-5.8.0-1.x86_64 (req Qt5Qml >= 5.8.0)
          Qt5WebSockets-5.8.0-1.x86_64 marks Qt5WebSockets-devel-5.8.0-1.x86_64 (req Qt5WebSockets = 5.8.0-1)
    Qt5DBus-5.8.0-5.x86_64 marks kf5-bluez-qt-5.39.0-1.x86_64 (req libQt5DBus.so.5()(64bit))
          kf5-bluez-qt-5.39.0-1.x86_64 marks kf5-bluez-qt-devel-5.39.0-1.x86_64 (req kf5-bluez-qt = 5.39.0-1)
      Qt5Gui-5.8.0-5.x86_64 marks Qt5X11Extras-5.8.0-1.x86_64 (req Qt5Gui >= 5.8.0)
        Qt5X11Extras-5.8.0-1.x86_64 marks Qt5X11Extras-devel-5.8.0-1.x86_64 (req Qt5X11Extras = 5.8.0-1)
      Qt5Gui-5.8.0-5.x86_64 marks kf5-kwindowsystem-5.43.0-1.x86_64 (req libQt5Gui.so.5()(64bit))
          kf5-kwindowsystem-5.43.0-1.x86_64 marks kf5-kwindowsystem-devel-5.43.0-1.x86_64 (req kf5-kwindowsystem = 5.43.0-1)
          kf5-kwindowsystem-5.43.0-1.x86_64 marks kf5-kcrash-5.43.0-1.x86_64 (req libKF5WindowSystem.so.5()(64bit))
            kf5-kcrash-5.43.0-1.x86_64 marks kf5-kcrash-devel-5.43.0-1.x86_64 (req kf5-kcrash = 5.43.0-1)
      Qt5Gui-5.8.0-5.x86_64 marks kf5-kguiaddons-5.43.0-1.x86_64 (req libQt5Gui.so.5()(64bit))
          kf5-kguiaddons-5.43.0-1.x86_64 marks kf5-kguiaddons-devel-5.43.0-1.x86_64 (req kf5-kguiaddons = 5.43.0-1)
    Qt5DBus-5.8.0-5.x86_64 marks kf5-kidletime-5.39.0-1.x86_64 (req libQt5DBus.so.5()(64bit))
          kf5-kidletime-5.39.0-1.x86_64 marks kf5-kidletime-devel-5.39.0-1.x86_64 (req kf5-kidletime = 5.39.0-1)
    Qt5DBus-5.8.0-5.x86_64 marks kp5-libkscreen-5.11.2-1.x86_64 (req libQt5DBus.so.5()(64bit))
          kp5-libkscreen-5.11.2-1.x86_64 marks kp5-libkscreen-devel-5.11.2-1.x86_64 (req kp5-libkscreen = 5.11.2-1)
      Qt5Gui-5.8.0-5.x86_64 marks Qt5Designer-5.8.0-1.x86_64 (req Qt5Gui >= 5.8.0)
        Qt5Designer-5.8.0-1.x86_64 marks Qt5Designer-devel-5.8.0-1.x86_64 (req Qt5Designer = 5.8.0-1)
      Qt5Gui-5.8.0-5.x86_64 marks Qt5Svg-5.8.0-1.x86_64 (req Qt5Gui >= 5.8.0)
        Qt5Svg-5.8.0-1.x86_64 marks Qt5Svg-devel-5.8.0-1.x86_64 (req Qt5Svg = 5.8.0-1)
      Qt5Gui-5.8.0-5.x86_64 marks kf5-kjsembed-5.39.0-1.x86_64 (req libQt5Gui.so.5()(64bit))
      Qt5Gui-5.8.0-5.x86_64 marks poppler-qt5-0.56.0-1.x86_64 (req libQt5Gui.so.5()(64bit))
        poppler-qt5-0.56.0-1.x86_64 marks poppler-qt5-devel-0.56.0-1.x86_64 (req poppler-qt5 = 0.56.0-1)
      Qt5Gui-5.8.0-5.x86_64 marks kf5-kconfig-5.43.0-1.x86_64 (req libQt5Gui.so.5()(64bit))
        kf5-kconfig-5.43.0-1.x86_64 marks kf5-kcompletion-5.43.0-1.x86_64 (req libKF5ConfigCore.so.5()(64bit))
          kf5-kcompletion-5.43.0-1.x86_64 marks kf5-kcompletion-devel-5.43.0-1.x86_64 (req kf5-kcompletion = 5.43.0-1)
        kf5-kconfig-5.43.0-1.x86_64 marks kf5-kconfig-devel-5.43.0-1.x86_64 (req kf5-kconfig = 5.43.0-1)
      Qt5Gui-5.8.0-5.x86_64 marks kf5-kitemviews-5.43.0-1.x86_64 (req libQt5Gui.so.5()(64bit))
        kf5-kitemviews-5.43.0-1.x86_64 marks kf5-kitemviews-devel-5.43.0-1.x86_64 (req kf5-kitemviews = 5.43.0-1)
      Qt5Gui-5.8.0-5.x86_64 marks kf5-sonnet-5.43.0-1.x86_64 (req libQt5Gui.so.5()(64bit))
        kf5-sonnet-5.43.0-1.x86_64 marks kf5-sonnet-devel-5.43.0-1.x86_64 (req kf5-sonnet = 5.43.0-1)
      Qt5Gui-5.8.0-5.x86_64 marks kf5-kwidgetsaddons-5.43.0-1.x86_64 (req libQt5Gui.so.5()(64bit))
        kf5-kwidgetsaddons-5.43.0-1.x86_64 marks kf5-kwidgetsaddons-devel-5.43.0-1.x86_64 (req kf5-kwidgetsaddons = 5.43.0-1)
      Qt5Gui-5.8.0-5.x86_64 marks kf5-kplotting-5.43.0-1.x86_64 (req libQt5Gui.so.5()(64bit))
        kf5-kplotting-5.43.0-1.x86_64 marks kf5-kplotting-devel-5.43.0-1.x86_64 (req kf5-kplotting = 5.43.0-1)
      Qt5Gui-5.8.0-5.x86_64 marks kf5-syntax-highlighting-5.43.0-1.x86_64 (req libQt5Gui.so.5()(64bit))
        kf5-syntax-highlighting-5.43.0-1.x86_64 marks kf5-syntax-highlighting-devel-5.43.0-1.x86_64 (req kf5-syntax-highlighting = 5.43.0-1)
      Qt5Gui-5.8.0-5.x86_64 marks Qt5Gui-devel-5.8.0-5.x86_64 (req Qt5Gui = 5.8.0-5)
        Qt5Gui-devel-5.8.0-5.x86_64 marks Qt5UiTools-devel-5.8.0-1.x86_64 (req Qt5Gui-devel >= 5.8.0)
        Qt5Gui-devel-5.8.0-5.x86_64 marks Qt5Widgets-devel-5.8.0-5.x86_64 (req Qt5Gui-devel = 5.8.0-5)
        Qt5Gui-devel-5.8.0-5.x86_64 marks Qt5OpenGL-devel-5.8.0-5.x86_64 (req Qt5Gui-devel = 5.8.0-5)
        Qt5Gui-devel-5.8.0-5.x86_64 marks audacious-libs-qt-devel-3.8.2-2.x86_64 (req Qt5Gui-devel >= 5.2)
        Qt5Gui-devel-5.8.0-5.x86_64 marks Qt5Declarative-devel-5.5.1-1.x86_64 (req Qt5Gui-devel >= 5.5.1)
        Qt5Gui-devel-5.8.0-5.x86_64 marks qmmp-devel-1.2.0-4.x86_64 (req Qt5Gui-devel >= 5.4.0)
        Qt5Gui-devel-5.8.0-5.x86_64 marks lightdm-libs-qt5-devel-1.26.0-1.x86_64 (req pkgconfig(Qt5Gui))
        Qt5Gui-devel-5.8.0-5.x86_64 marks libqpsd-qt5-devel-0-0.20151125.1.x86_64 (req Qt5Gui-devel >= 5)
      Qt5Gui-5.8.0-5.x86_64 marks Qt5Widgets-5.8.0-5.x86_64 (req Qt5Gui = 5.8.0-5)
      Qt5Gui-5.8.0-5.x86_64 marks Qt5OpenGL-5.8.0-5.x86_64 (req Qt5Gui = 5.8.0-5)
      Qt5Gui-5.8.0-5.x86_64 marks Qt5Declarative-5.5.1-1.x86_64 (req Qt5Gui >= 5.5.1)
      Qt5Gui-5.8.0-5.x86_64 marks audacious-libs-qt-3.8.2-2.x86_64 (req Qt5Gui >= 5.2)
        Qt5Widgets-5.8.0-5.x86_64 marks Qt5SingleApplication-2.6.1-4.x86_64 (req libQt5Widgets.so.5()(64bit))
          Qt5SingleApplication-2.6.1-4.x86_64 marks Qt5SingleApplication-devel-2.6.1-4.x86_64 (req Qt5SingleApplication = 2.6.1-4)
      Qt5Gui-5.8.0-5.x86_64 marks qmmp-libs-1.2.0-4.x86_64 (req Qt5Gui >= 5.4.0)
      Qt5Gui-5.8.0-5.x86_64 marks kp5-kdecoration-5.11.2-1.x86_64 (req libQt5Gui.so.5()(64bit))
        kp5-kdecoration-5.11.2-1.x86_64 marks kp5-kdecoration-devel-5.11.2-1.x86_64 (req kp5-kdecoration = 5.11.2-1)
      Qt5Gui-5.8.0-5.x86_64 marks lightdm-libs-qt5-1.26.0-1.x86_64 (req libQt5Gui.so.5()(64bit))
      Qt5Gui-5.8.0-5.x86_64 marks kf5-kwayland-5.39.0-1.x86_64 (req libQt5Gui.so.5()(64bit))
        kf5-kwayland-5.39.0-1.x86_64 marks kf5-kwayland-devel-5.39.0-1.x86_64 (req kf5-kwayland = 5.39.0-1)
      Qt5Gui-5.8.0-5.x86_64 marks libqpsd-qt5-0-0.20151125.1.x86_64 (req libQt5Gui.so.5()(64bit))
    Qt5DBus-5.8.0-5.x86_64 marks Qt5Network-5.8.0-5.x86_64 (req Qt5DBus = 5.8.0-5)
      Qt5Network-5.8.0-5.x86_64 marks Qt5XmlPatterns-5.8.0-1.x86_64 (req Qt5Network >= 5.8.0)
        Qt5XmlPatterns-5.8.0-1.x86_64 marks Qt5XmlPatterns-devel-5.8.0-1.x86_64 (req Qt5XmlPatterns = 5.8.0-1)
      Qt5Network-5.8.0-5.x86_64 marks kf5-attica-5.43.0-1.x86_64 (req libQt5Network.so.5()(64bit))
        kf5-attica-5.43.0-1.x86_64 marks kf5-attica-devel-5.43.0-1.x86_64 (req kf5-attica = 5.43.0-1)
      Qt5Network-5.8.0-5.x86_64 marks kf5-kunitconversion-5.43.0-1.x86_64 (req libQt5Network.so.5()(64bit))
        kf5-kunitconversion-5.43.0-1.x86_64 marks kf5-kunitconversion-devel-5.43.0-1.x86_64 (req kf5-kunitconversion = 5.43.0-1)
      Qt5Network-5.8.0-5.x86_64 marks Qt5Network-devel-5.8.0-5.x86_64 (req Qt5Network = 5.8.0-5)
    Qt5DBus-5.8.0-5.x86_64 marks qt5-build-5.8.0-5.x86_64 (req libQt5DBus.so.5()(64bit))
    Qt5DBus-5.8.0-5.x86_64 marks Qt5Keychain-0.8.0-1.x86_64 (req libQt5DBus.so.5()(64bit))
      Qt5Keychain-0.8.0-1.x86_64 marks Qt5Keychain-devel-0.8.0-1.x86_64 (req Qt5Keychain = 0.8.0-1)
  dbus-libs-1.12.8-1.x86_64 marks at-spi2-core-libs-2.28.0-1.x86_64 (req dbus-libs >= 1.0)
    at-spi2-core-libs-2.28.0-1.x86_64 marks at-spi2-atk-libs-2.26.2-1.x86_64 (req at-spi2-core-libs >= 2.26.0)
      at-spi2-atk-libs-2.26.2-1.x86_64 marks gtk+3-3.22.30-1.x86_64 (req libatk-bridge-2.0.so.0()(64bit))
        gtk+3-3.22.30-1.x86_64 marks clutter-gtk-1.8.2-1.x86_64 (req gtk+3 >= 3.22.0)
          clutter-gtk-1.8.2-1.x86_64 marks libchamplain-0.12.15-1.x86_64 (req libclutter-gtk-1.0.so.0()(64bit))
        gtk+3-3.22.30-1.x86_64 marks gtkspell3-3.0.9-1.x86_64 (req libgtk-3.so.0()(64bit))
        gtk+3-3.22.30-1.x86_64 marks libindicator-gtk3-12.10.1-2.x86_64 (req gtk+3 >= 3.0)
        gtk+3-3.22.30-1.x86_64 marks libappindicator-gtk3-12.10.0-6.x86_64 (req gtk+3 >= 3.0)
        gtk+3-3.22.30-1.x86_64 marks libdbusmenu-gtk3-16.04.0-1.x86_64 (req gtk+3 >= 3.0)
        gtk+3-3.22.30-1.x86_64 marks gssdp-1.0.2-1.x86_64 (req gtk+3 >= 3.0)
          gssdp-1.0.2-1.x86_64 marks gssdp-devel-1.0.2-1.x86_64 (req gssdp = 1.0.2-1)
            gssdp-devel-1.0.2-1.x86_64 marks vala-gssdp-1.0.2-1.noarch (req gssdp-devel = 1.0.2-1)
              vala-gssdp-1.0.2-1.noarch marks vala-gupnp-1.0.2-1.noarch (req vala-gssdp >= 0.14.15)
                vala-gupnp-1.0.2-1.noarch marks vala-gupnp-av-0.12.10-1.noarch (req vala-gupnp >= 0.19.0)
            gssdp-devel-1.0.2-1.x86_64 marks gupnp-devel-1.0.2-1.x86_64 (req gssdp-devel >= 0.14.15)
              gupnp-devel-1.0.2-1.x86_64 marks gupnp-av-devel-0.12.10-1.x86_64 (req gupnp-devel >= 0.19.0)
              gupnp-devel-1.0.2-1.x86_64 marks gupnp-igd-devel-0.2.5-1.x86_64 (req gupnp-devel >= 0.18.0)
          gssdp-1.0.2-1.x86_64 marks gupnp-1.0.2-1.x86_64 (req gssdp >= 0.14.15)
            gupnp-1.0.2-1.x86_64 marks gupnp-av-0.12.10-1.x86_64 (req gupnp >= 0.19.0)
            gupnp-1.0.2-1.x86_64 marks gupnp-igd-0.2.5-1.x86_64 (req gupnp >= 0.18.0)
              gupnp-igd-0.2.5-1.x86_64 marks libnice-0.1.14-2.x86_64 (req gupnp-igd >= 0.2.4)
              gupnp-igd-0.2.5-1.x86_64 marks farstream-0.2.8-1.x86_64 (req gupnp-igd >= 0.2)
                  farstream-0.2.8-1.x86_64 marks farstream-devel-0.2.8-1.x86_64 (req farstream = 0.2.8-1)
        gtk+3-3.22.30-1.x86_64 marks gnome-autoar-gtk-0.2.2-1.x86_64 (req gtk+3 >= 3.2)
        gtk+3-3.22.30-1.x86_64 marks colord-gtk-0.1.26-5.x86_64 (req libgdk-3.so.0()(64bit))
        gtk+3-3.22.30-1.x86_64 marks vte2.90-0.36.5-1.x86_64 (req gtk+3 >= 3.8.0)
        gtk+3-3.22.30-1.x86_64 marks xfce4-panel-libs-4.12.0-3.x86_64 (req libgdk-3.so.0()(64bit))
        gtk+3-3.22.30-1.x86_64 marks goocanvas2-2.0.2-4.x86_64 (req gtk+3 >= 3.0.0)
          goocanvas2-2.0.2-4.x86_64 marks goocanvasmm2-1.90.11-1.x86_64 (req goocanvas2 >= 2.0.1)
        gtk+3-3.22.30-1.x86_64 marks gtksourceviewmm3-3.18.0-1.x86_64 (req libgtk-3.so.0()(64bit))
        gtk+3-3.22.30-1.x86_64 marks scim-libs-1.4.17-1.x86_64 (req libgdk-3.so.0()(64bit))
        gtk+3-3.22.30-1.x86_64 marks keybinder3-0.3.2-1.x86_64 (req libgdk-3.so.0()(64bit))
        gtk+3-3.22.30-1.x86_64 marks clutter-1.26.2-1.x86_64 (req gtk+3 >= 3.4.0)
          clutter-1.26.2-1.x86_64 marks clutter-gst2-2.0.18-1.x86_64 (req clutter >= 1.6.0)
          clutter-1.26.2-1.x86_64 marks clutter-gst-3.0.26-1.x86_64 (req clutter >= 1.20.0)
        gtk+3-3.22.30-1.x86_64 marks gtk-webkit3-2.4.11-4.x86_64 (req gtk+3 >= 3.10.0)
        gtk+3-3.22.30-1.x86_64 marks gucharmap-libs-10.0.0-1.x86_64 (req gtk+3 >= 3.4.0)
        gtk+3-3.22.30-1.x86_64 marks gtkmm3-3.22.1-1.x86_64 (req gtk+3 >= 3.22.0)
        gtk+3-3.22.30-1.x86_64 marks gdlmm-3.7.3-1.x86_64 (req libgdk-3.so.0()(64bit))
        gtk+3-3.22.30-1.x86_64 marks gtef-2.0.1-1.x86_64 (req gtk+3 >= 3.20)
        gtk+3-3.22.30-1.x86_64 marks libwnck-3.24.1-1.x86_64 (req gtk+3 >= 3.22.0)
        gtk+3-3.22.30-1.x86_64 marks libgdict-3.24.0-1.x86_64 (req gtk+3 >= 3.22)
        gtk+3-3.22.30-1.x86_64 marks ghex-libs-3.18.3-1.x86_64 (req gtk+3 >= 3.4.0)
        gtk+3-3.22.30-1.x86_64 marks cinnamon-nemo-libs-3.4.6-2.x86_64 (req gtk+3 >= 3.9.10)
        gtk+3-3.22.30-1.x86_64 marks libpeas-gtk-1.22.0-1.x86_64 (req gtk+3 >= 3.0.0)
        gtk+3-3.22.30-1.x86_64 marks libanjuta-3.16.0-4.x86_64 (req libgdk-3.so.0()(64bit))
        gtk+3-3.22.30-1.x86_64 marks dotnet-gtk-sharp3-2.99.3-2.x86_64 (req gtk+3 >= 3.0.0)
          dotnet-gtk-sharp3-2.99.3-2.x86_64 marks dotnet-gtk-sharp3-devel-2.99.3-2.x86_64 (req dotnet-gtk-sharp3 = 2.99.3-2)
          dotnet-gtk-sharp3-2.99.3-2.x86_64 marks dotnet-gstreamer-sharp-0.99.0-1.x86_64 (req dotnet-gtk-sharp3 >= 2.99.2)
            dotnet-gstreamer-sharp-0.99.0-1.x86_64 marks dotnet-gstreamer-sharp-devel-0.99.0-1.x86_64 (req dotnet-gstreamer-sharp = 0.99.0-1)
        gtk+3-3.22.30-1.x86_64 marks gstreamer-validate-1.12.4-2.x86_64 (req libgdk-3.so.0()(64bit))
          gstreamer-validate-1.12.4-2.x86_64 marks gstreamer-validate-devel-1.12.4-2.x86_64 (req gstreamer-validate = 1.12.4-2)
        gtk+3-3.22.30-1.x86_64 marks libmateweather-1.20.0-1.x86_64 (req gtk+3 >= 3.22)
        gtk+3-3.22.30-1.x86_64 marks gdl-3.28.0-1.x86_64 (req libgdk-3.so.0()(64bit))
        gtk+3-3.22.30-1.x86_64 marks gcr-ui-3.28.0-1.x86_64 (req gtk+3 >= 3.12.0)
          gcr-ui-3.28.0-1.x86_64 marks gcr-3.28.0-1.x86_64 (req gcr-ui = 3.28.0-1)
        gtk+3-3.22.30-1.x86_64 marks gspell-1.8.0-1.x86_64 (req gtk+3 >= 3.20)
        gtk+3-3.22.30-1.x86_64 marks vte-0.52.0-1.x86_64 (req gtk+3 >= 3.8.0)
        gtk+3-3.22.30-1.x86_64 marks libgnomekbd-3.26.0-1.x86_64 (req libgdk-3.so.0()(64bit))
        gtk+3-3.22.30-1.x86_64 marks gjs-1.52.0-1.x86_64 (req gtk+3 >= 3.20)
        gtk+3-3.22.30-1.x86_64 marks evince-libs-3.28.0-1.x86_64 (req gtk+3 >= 3.16.0)
        gtk+3-3.22.30-1.x86_64 marks gtksourceview3-3.24.7-1.x86_64 (req gtk+3 >= 3.20.0)
        gtk+3-3.22.30-1.x86_64 marks nautilus-libs-3.28.0.1-1.x86_64 (req gtk+3 >= 3.22.26)
        gtk+3-3.22.30-1.x86_64 marks libdazzle-3.28.0-1.x86_64 (req libgdk-3.so.0()(64bit))
        gtk+3-3.22.30-1.x86_64 marks libgweather-3.28.1-1.x86_64 (req gtk+3 >= 3.14.0)
        gtk+3-3.22.30-1.x86_64 marks libgnome-games-support-1.4.1-1.x86_64 (req gtk+3 >= 3.20.0)
        gtk+3-3.22.30-1.x86_64 marks mrg-libs-0.1.2-1.20180122.1.x86_64 (req libgdk-3.so.0()(64bit))
        gtk+3-3.22.30-1.x86_64 marks grilo-0.3.4-1.x86_64 (req libgdk-3.so.0()(64bit))
          grilo-0.3.4-1.x86_64 marks grilo-devel-0.3.4-1.x86_64 (req grilo = 0.3.4-1)
        gtk+3-3.22.30-1.x86_64 marks gnome-panel-libs-3.28.0-1.x86_64 (req gtk+3 >= 3.22.0)
        gtk+3-3.22.30-1.x86_64 marks libmatekbd-1.20.1-1.x86_64 (req gtk+3 >= 3.22)
        gtk+3-3.22.30-1.x86_64 marks mate-panel-libs-1.20.1-1.x86_64 (req gtk+3 >= 3.22)
        gtk+3-3.22.30-1.x86_64 marks glade-libs-3.22.1-1.x86_64 (req gtk+3 >= 3.20.0)
        gtk+3-3.22.30-1.x86_64 marks caja-libs-1.20.2-1.x86_64 (req gtk+3 >= 3.22)
        gtk+3-3.22.30-1.x86_64 marks gnome-desktop-3.28.1-1.x86_64 (req gtk+3 >= 3.4.0)
        gtk+3-3.22.30-1.x86_64 marks gtk-update-icon-cache-3.22.30-1.x86_64 (req libgdk-3.so.0()(64bit))
          gtk-update-icon-cache-3.22.30-1.x86_64 marks mate-icon-theme-1.20.0-1.noarch (req gtk-update-icon-cache)
        gtk+3-3.22.30-1.x86_64 marks libreport-gtk-2.9.5-3.x86_64 (req libgdk-3.so.0()(64bit))
          libreport-gtk-2.9.5-3.x86_64 marks libreport-gtk-devel-2.9.5-3.x86_64 (req libreport-gtk = 2.9.5-3)
  dbus-libs-1.12.8-1.x86_64 marks dbus-c++-0.9.0-5.x86_64 (req dbus-libs >= 1.0.0)
    dbus-c++-0.9.0-5.x86_64 marks libtbtfwu-0-0.2017.01.19.3.x86_64 (req libdbus-c++-1.so.0()(64bit))
      libtbtfwu-0-0.2017.01.19.3.x86_64 marks libtbtfwu-devel-0-0.2017.01.19.3.x86_64 (req libtbtfwu = 0-0.2017.01.19.3)
  dbus-libs-1.12.8-1.x86_64 marks libreport-2.9.5-3.x86_64 (req libdbus-1.so.3()(64bit))
    libreport-2.9.5-3.x86_64 marks libreport-web-2.9.5-3.x86_64 (req libreport = 2.9.5-3)
      libreport-web-2.9.5-3.x86_64 marks libreport-web-devel-2.9.5-3.x86_64 (req libreport-web = 2.9.5-3)
    libreport-2.9.5-3.x86_64 marks libreport-devel-2.9.5-3.x86_64 (req libreport = 2.9.5-3)
  dbus-libs-1.12.8-1.x86_64 marks libnxcl-0.9-1.x86_64 (req libdbus-1.so.3()(64bit))
  dbus-libs-1.12.8-1.x86_64 marks liblazy-0.2-1.x86_64 (req libdbus-1.so.3()(64bit))
systemd-libs-235-5.x86_64 marks xorg-xserver-Xephyr-1.20.0-1.x86_64 (req libsystemd.so.0()(64bit))
systemd-libs-235-5.x86_64 marks accountsservice-libs-0.6.49-1.x86_64 (req libsystemd.so.0()(64bit))
  accountsservice-libs-0.6.49-1.x86_64 marks accountsservice-devel-0.6.49-1.x86_64 (req accountsservice-libs = 0.6.49-1)
There are 929 packages to remove (928 marked by dependencies):
R systemd-libs-235-5.x86_64
D ConsoleKit-devel-0.4.6-3.x86_64  ConsoleKit-libs-0.4.6-3.x86_64  
D GConf2-3.2.6-4.x86_64  GConf2-devel-3.2.6-4.x86_64  
D NetworkManager-devel-1.10.8-1.x86_64  
D NetworkManager-gtk-lib-1.8.10-1.x86_64  
D NetworkManager-gtk-lib-devel-1.8.10-1.x86_64  
D NetworkManager-libs-1.10.8-1.x86_64  OCE-devel-0.18.2-1.x86_64  
D OCE-draw-0.18.2-1.x86_64  OpenIPMI-2.0.22-4.x86_64  
D OpenIPMI-devel-2.0.22-4.x86_64  OpenImageIO-1.7.11-5.x86_64  
D OpenImageIO-devel-1.7.11-5.x86_64  PackageKit-devel-1.0.11-2.x86_64  
D Qt3Support-4.8.7-18.x86_64  Qt3Support-devel-4.8.7-18.x86_64  
D Qt5Bluetooth-5.8.0-1.x86_64  Qt5Bluetooth-devel-5.8.0-1.x86_64  
D Qt5DBus-5.8.0-5.x86_64  Qt5DBus-devel-5.8.0-5.x86_64  
D Qt5Declarative-5.5.1-1.x86_64  Qt5Declarative-devel-5.5.1-1.x86_64  
D Qt5Designer-5.8.0-1.x86_64  Qt5Designer-devel-5.8.0-1.x86_64  
D Qt5Gui-5.8.0-5.x86_64  Qt5Gui-devel-5.8.0-5.x86_64  
D Qt5Help-5.8.0-1.x86_64  Qt5Help-devel-5.8.0-1.x86_64  
D Qt5Keychain-0.8.0-1.x86_64  Qt5Keychain-devel-0.8.0-1.x86_64  
D Qt5Location-5.8.0-1.x86_64  Qt5Location-devel-5.8.0-1.x86_64  
D Qt5Multimedia-5.8.0-1.x86_64  Qt5Multimedia-devel-5.8.0-1.x86_64  
D Qt5MultimediaWidgets-5.8.0-1.x86_64  
D Qt5MultimediaWidgets-devel-5.8.0-1.x86_64  Qt5Network-5.8.0-5.x86_64  
D Qt5Network-devel-5.8.0-5.x86_64  Qt5Nfc-5.8.0-1.x86_64  
D Qt5Nfc-devel-5.8.0-1.x86_64  Qt5OpenGL-5.8.0-5.x86_64  
D Qt5OpenGL-devel-5.8.0-5.x86_64  
D Qt5PlatformCompositorSupport-devel-5.8.0-5.x86_64  
D Qt5Positioning-5.8.0-1.x86_64  Qt5Positioning-devel-5.8.0-1.x86_64  
D Qt5PrintSupport-5.8.0-5.x86_64  Qt5PrintSupport-devel-5.8.0-5.x86_64  
D Qt5Qml-5.8.0-1.x86_64  Qt5Qml-devel-5.8.0-1.x86_64  
D Qt5Quick-5.8.0-1.x86_64  Qt5Quick-controls-5.8.0-1.x86_64  
D Qt5Quick-controls2-5.8.0-1.x86_64  
D Qt5Quick-controls2-devel-5.8.0-1.x86_64  Qt5Quick-devel-5.8.0-1.x86_64  
D Qt5Sensors-5.8.0-1.x86_64  Qt5Sensors-devel-5.8.0-1.x86_64  
D Qt5SingleApplication-2.6.1-4.x86_64  
D Qt5SingleApplication-devel-2.6.1-4.x86_64  Qt5Svg-5.8.0-1.x86_64  
D Qt5Svg-devel-5.8.0-1.x86_64  Qt5UiTools-devel-5.8.0-1.x86_64  
D Qt5WaylandClient-5.8.0-3.x86_64  Qt5WaylandClient-devel-5.8.0-3.x86_64  
D Qt5WebChannel-5.8.0-1.x86_64  Qt5WebChannel-devel-5.8.0-1.x86_64  
D Qt5WebKit-5.8.0-1.x86_64  Qt5WebKit-devel-5.8.0-1.x86_64  
D Qt5WebSockets-5.8.0-1.x86_64  Qt5WebSockets-devel-5.8.0-1.x86_64  
D Qt5Widgets-5.8.0-5.x86_64  Qt5Widgets-devel-5.8.0-5.x86_64  
D Qt5X11Extras-5.8.0-1.x86_64  Qt5X11Extras-devel-5.8.0-1.x86_64  
D Qt5XmlPatterns-5.8.0-1.x86_64  Qt5XmlPatterns-devel-5.8.0-1.x86_64  
D QtAssistant-compat-4.6.3-4.x86_64  
D QtAssistant-compat-devel-4.6.3-4.x86_64  QtDBus-4.8.7-18.x86_64  
D QtDBus-devel-4.8.7-18.x86_64  QtDeclarative-4.8.7-18.x86_64  
D QtDeclarative-devel-4.8.7-18.x86_64  QtDesigner-4.8.7-18.x86_64  
D QtDesigner-devel-4.8.7-18.x86_64  QtGui-4.8.7-18.x86_64  
D QtGui-devel-4.8.7-18.x86_64  QtHelp-4.8.7-18.x86_64  
D QtHelp-devel-4.8.7-18.x86_64  QtMultimedia-4.8.7-18.x86_64  
D QtMultimedia-devel-4.8.7-18.x86_64  QtNetwork-4.8.7-18.x86_64  
D QtNetwork-devel-4.8.7-18.x86_64  QtOpenGL-4.8.7-18.x86_64  
D QtOpenGL-devel-4.8.7-18.x86_64  QtScriptTools-4.8.7-18.x86_64  
D QtScriptTools-devel-4.8.7-18.x86_64  QtSingleApplication-2.6.1-4.x86_64  
D QtSingleApplication-devel-2.6.1-4.x86_64  QtSvg-4.8.7-18.x86_64  
D QtSvg-devel-4.8.7-18.x86_64  QtUiTools-4.8.7-18.x86_64  
D QtUiTools-devel-4.8.7-18.x86_64  QtWebKit-4.8.7-18.x86_64  
D QtWebKit-devel-4.8.7-18.x86_64  QtXmlPatterns-4.8.7-18.x86_64  
D QtXmlPatterns-devel-4.8.7-18.x86_64  R-3.4.3-1.x86_64  
D SysVinit-2.88-19.x86_64  accountsservice-devel-0.6.49-1.x86_64  
D accountsservice-libs-0.6.49-1.x86_64  akonadi-devel-1.13.0-12.x86_64  
D akonadi-libs-1.13.0-12.x86_64  apache-base-2.4.33-1.x86_64  
D apache1-base-1.3.42-14.x86_64  apache1-mod_alias-1.3.42-14.x86_64  
D apache1-mod_cgi-1.3.42-14.x86_64  
D apache1-mod_log_config-1.3.42-14.x86_64  
D apache1-mod_mime-1.3.42-14.x86_64  apache1-mod_rewrite-1.3.42-14.x86_64  
D asciidoc-8.6.10-1.noarch  at-spi2-atk-devel-2.26.2-1.x86_64  
D at-spi2-atk-libs-2.26.2-1.x86_64  at-spi2-core-2.28.0-1.x86_64  
D at-spi2-core-devel-2.28.0-1.x86_64  at-spi2-core-libs-2.28.0-1.x86_64  
D attica-0.4.2-5.x86_64  attica-devel-0.4.2-5.x86_64  
D audacious-libs-qt-3.8.2-2.x86_64  
D audacious-libs-qt-devel-3.8.2-2.x86_64  
D autotrace-devel-0.31.1-16.x86_64  avahi-compat-howl-0.7-1.x86_64  
D avahi-compat-howl-devel-0.7-1.x86_64  
D avahi-compat-libdns_sd-0.7-1.x86_64  
D avahi-compat-libdns_sd-devel-0.7-1.x86_64  avahi-devel-0.7-1.x86_64  
D avahi-glib-0.7-1.x86_64  avahi-glib-devel-0.7-1.x86_64  
D avahi-gobject-0.7-1.x86_64  avahi-gobject-devel-0.7-1.x86_64  
D avahi-libs-0.7-1.x86_64  avahi-ui-devel-common-0.7-1.x86_64  
D avahi-ui-gtk3-0.7-1.x86_64  avahi-ui-gtk3-devel-0.7-1.x86_64  
D avogadro-1.2.0-5.x86_64  avogadro-devel-1.2.0-5.x86_64  
D avogadro-libs-1.2.0-5.x86_64  brasero-devel-3.12.1-3.x86_64  
D brasero-libs-3.12.1-3.x86_64  caja-devel-1.20.2-1.x86_64  
D caja-libs-1.20.2-1.x86_64  capi4k-utils-3.27-3.x86_64  
D catdoc-0.94.2-2.x86_64  cheese-libs-3.28.0-2.x86_64  
D chkconfig-1.6-1.x86_64  cinnamon-desktop-devel-3.4.2-1.x86_64  
D cinnamon-desktop-libs-3.4.2-1.x86_64  
D cinnamon-nemo-devel-3.4.6-2.x86_64  cinnamon-nemo-libs-3.4.6-2.x86_64  
D clutter-1.26.2-1.x86_64  clutter-devel-1.26.2-1.x86_64  
D clutter-gst-3.0.26-1.x86_64  clutter-gst-devel-3.0.26-1.x86_64  
D clutter-gst2-2.0.18-1.x86_64  clutter-gst2-devel-2.0.18-1.x86_64  
D clutter-gtk-1.8.2-1.x86_64  clutter-gtk-devel-1.8.2-1.x86_64  
D colord-devel-1.4.2-1.x86_64  colord-gtk-0.1.26-5.x86_64  
D colord-gtk-devel-0.1.26-5.x86_64  crda-3.18-2.x86_64  
D cups-2.2.7-1.x86_64  cups-devel-2.2.7-1.x86_64  
D cups-image-lib-2.2.7-1.x86_64  cups-lib-2.2.7-1.x86_64  
D daq-2.0.6-1.x86_64  daq-devel-2.0.6-1.x86_64  daq-static-2.0.6-1.x86_64  
D dblatex-0.3.8-1.noarch  dbus-1.12.8-1.x86_64  dbus-c++-0.9.0-5.x86_64  
D dbus-c++-devel-0.9.0-5.x86_64  dbus-devel-1.12.8-1.x86_64  
D dbus-glib-0.108-1.x86_64  dbus-glib-devel-0.108-1.x86_64  
D dbus-libs-1.12.8-1.x86_64  dbus-x11-1.12.8-1.x86_64  
D dconf-0.28.0-1.x86_64  dconf-devel-0.28.0-1.x86_64  
D device-mapper-2.02.173-2.x86_64  dmraid-1.0.0-0.rc16.3.3.x86_64  
D dmraid-devel-1.0.0-0.rc16.3.3.x86_64  docbook-utils-0.6.14-5.noarch  
D dotnet-gnome-sharp-2.24.5-1.x86_64  
D dotnet-gnome-sharp-devel-2.24.5-1.x86_64  
D dotnet-gnome-vfs-sharp-2.24.5-1.x86_64  
D dotnet-gnome-vfs-sharp-devel-2.24.5-1.x86_64  
D dotnet-gstreamer-sharp-0.99.0-1.x86_64  
D dotnet-gstreamer-sharp-devel-0.99.0-1.x86_64  
D dotnet-gtk-sharp3-2.99.3-2.x86_64  
D dotnet-gtk-sharp3-devel-2.99.3-2.x86_64  e_dbus-1.7.10-2.x86_64  
D e_dbus-devel-1.7.10-2.x86_64  ecore-audio-1.10.3-8.x86_64  
D ecore-audio-devel-1.10.3-8.x86_64  edje-1.10.3-8.x86_64  
D edje-devel-1.10.3-8.x86_64  edje-libs-1.10.3-8.x86_64  
D efreet-1.10.3-8.x86_64  efreet-devel-1.10.3-8.x86_64  
D efreet-libs-1.10.3-8.x86_64  eldbus-1.10.3-8.x86_64  
D eldbus-devel-1.10.3-8.x86_64  elocation-0.1.0-0.20130813.3.x86_64  
D elocation-devel-0.1.0-0.20130813.3.x86_64  emacs-25.1-9.x86_64  
D emotion-1.10.3-8.x86_64  emotion-devel-1.10.3-8.x86_64  
D erlang-19.2-1.x86_64  erlang-rebar-2.5.1-1.x86_64  
D espeak-1.48.04-1.x86_64  espeak-devel-1.48.04-1.x86_64  
D espeak-libs-1.48.04-1.x86_64  espeak-ng-devel-1.49.1-1.x86_64  
D espeak-ng-libs-1.49.1-1.x86_64  ethumb-devel-1.10.3-8.x86_64  
D ethumb-libs-1.10.3-8.x86_64  evince-devel-3.28.0-1.x86_64  
D evince-libs-3.28.0-1.x86_64  expect-5.45.4-1.x86_64  
D expect-devel-5.45.4-1.x86_64  fakeroot-1.21-2.x86_64  
D farstream-0.2.8-1.x86_64  farstream-devel-0.2.8-1.x86_64  
D fcron-3.1.2-7.x86_64  ffmpeg-libs-4.0-2.x86_64  ffms2-2.20-5.x86_64  
D fig2dev-3.2.6a-1.x86_64  flatpak-devel-0.9.7-1.x86_64  
D flatpak-libs-0.9.7-1.x86_64  fluidsynth-1.1.8-1.x86_64  
D fluidsynth-devel-1.1.8-1.x86_64  foomatic-filters-4.0.17-1.x86_64  
D gcr-3.28.0-1.x86_64  gcr-ui-3.28.0-1.x86_64  
D gcr-ui-devel-3.28.0-1.x86_64  gdl-3.28.0-1.x86_64  
D gdl-devel-3.28.0-1.x86_64  gdlmm-3.7.3-1.x86_64  
D gdlmm-devel-3.7.3-1.x86_64  gdm-devel-3.14.1-5.x86_64  
D gdm-libs-3.14.1-5.x86_64  gegl-0.4.0-1.x86_64  
D gegl-devel-0.4.0-1.x86_64  geis-2.2.17-3.x86_64  
D geis-devel-2.2.17-3.x86_64  geninitrd-12757-8.noarch  
D geoclue-devel-0.12.99-4.x86_64  geoclue-libs-0.12.99-4.x86_64  
D ghex-devel-3.18.3-1.x86_64  ghex-libs-3.18.3-1.x86_64  
D ghostscript-9.22-1.x86_64  ghostscript-devel-9.22-1.x86_64  
D gimp-devel-2.10.0-2.x86_64  gimp-libs-2.10.0-2.x86_64  
D gjs-1.52.0-1.x86_64  gjs-devel-1.52.0-1.x86_64  
D glade-devel-3.22.1-1.x86_64  glade-libs-3.22.1-1.x86_64  
D gmerlin-1.2.0-11.x86_64  gmerlin-devel-1.2.0-11.x86_64  
D gnome-autoar-gtk-0.2.2-1.x86_64  gnome-autoar-gtk-devel-0.2.2-1.x86_64  
D gnome-bluetooth-devel-3.28.0-1.x86_64  
D gnome-bluetooth-libs-3.28.0-1.x86_64  gnome-desktop-3.28.1-1.x86_64  
D gnome-desktop-devel-3.28.1-1.x86_64  gnome-panel-devel-3.28.0-1.x86_64  
D gnome-panel-libs-3.28.0-1.x86_64  gnome-speech-0.4.23-5.x86_64  
D gnome-speech-devel-0.4.23-5.x86_64  
D gnome-speech-driver-espeak-0.4.23-5.x86_64  
D gnome-vfs2-devel-2.24.4-15.x86_64  gnome-vfs2-libs-2.24.4-15.x86_64  
D gnome-vfsmm-2.26.0-3.x86_64  gnustep-base-1.24.6-10.x86_64  
D gnustep-base-devel-1.24.6-10.x86_64  goocanvas2-2.0.2-4.x86_64  
D goocanvas2-devel-2.0.2-4.x86_64  goocanvasmm2-1.90.11-1.x86_64  
D goocanvasmm2-devel-1.90.11-1.x86_64  gpac-0.5.0-16.20141007.3.x86_64  
D gpac-devel-0.5.0-16.20141007.3.x86_64  gpsd-devel-3.10-5.x86_64  
D gpsd-libs-3.10-5.x86_64  grantlee-0.5.1-3.x86_64  
D grantlee-devel-0.5.1-3.x86_64  graphviz-2.40.1-4.x86_64  
D grilo-0.3.4-1.x86_64  grilo-devel-0.3.4-1.x86_64  gsound-1.0.2-3.x86_64  
D gsound-devel-1.0.2-3.x86_64  gspell-1.8.0-1.x86_64  
D gspell-devel-1.8.0-1.x86_64  gssdp-1.0.2-1.x86_64  
D gssdp-devel-1.0.2-1.x86_64  gstreamer-validate-1.12.4-2.x86_64  
D gstreamer-validate-devel-1.12.4-2.x86_64  gtef-2.0.1-1.x86_64  
D gtef-devel-2.0.1-1.x86_64  gtk+3-3.22.30-1.x86_64  
D gtk+3-devel-3.22.30-1.x86_64  gtk-update-icon-cache-3.22.30-1.x86_64  
D gtk-webkit3-2.4.11-4.x86_64  gtk-webkit3-devel-2.4.11-4.x86_64  
D gtk3-vnc-0.7.2-1.x86_64  gtk3-vnc-devel-0.7.2-1.x86_64  
D gtkmm3-3.22.1-1.x86_64  gtkmm3-devel-3.22.1-1.x86_64  
D gtksourceview3-3.24.7-1.x86_64  gtksourceview3-devel-3.24.7-1.x86_64  
D gtksourceviewmm3-3.18.0-1.x86_64  
D gtksourceviewmm3-devel-3.18.0-1.x86_64  gtkspell3-3.0.9-1.x86_64  
D gtkspell3-devel-3.0.9-1.x86_64  gucharmap-devel-10.0.0-1.x86_64  
D gucharmap-libs-10.0.0-1.x86_64  gupnp-1.0.2-1.x86_64  
D gupnp-av-0.12.10-1.x86_64  gupnp-av-devel-0.12.10-1.x86_64  
D gupnp-devel-1.0.2-1.x86_64  gupnp-igd-0.2.5-1.x86_64  
D gupnp-igd-devel-0.2.5-1.x86_64  gwenhywfar-gui-qt4-4.15.3-2.x86_64  
D gwenhywfar-gui-qt4-devel-4.15.3-2.x86_64  gypsy-devel-0.9-6.x86_64  
D gypsy-libs-0.9-6.x86_64  herqq-1.0.0-4.x86_64  
D herqq-devel-1.0.0-4.x86_64  itcl-4.0.5-1.x86_64  
D itcl-devel-4.0.5-1.x86_64  itk-4.0.2-1.x86_64  itk-devel-4.0.2-1.x86_64  
D jack-audio-connection-kit-devel-1.9.12-1.x86_64  
D jack-audio-connection-kit-libs-1.9.12-1.x86_64  
D java-opencv-3.4.1-3.x86_64  kbd-2.0.4-2.x86_64  
D kde4-baloo-devel-4.14.3-7.x86_64  kde4-baloo-libs-4.14.3-7.x86_64  
D kde4-baloo-widgets-4.14.3-2.x86_64  kde4-dolphin-4.14.3-3.x86_64  
D kde4-kactivities-4.13.2-2.x86_64  kde4-kate-4.14.3-2.x86_64  
D kde4-kdebase-4.14.3-3.x86_64  kde4-kdebase-devel-4.14.3-3.x86_64  
D kde4-kdebase-workspace-4.11.22-4.x86_64  
D kde4-kdebase-workspace-devel-4.11.22-4.x86_64  
D kde4-kdebase-workspace-kfontinst-4.11.22-4.x86_64  
D kde4-kdebase-workspace-ksysguard-4.11.22-4.x86_64  
D kde4-kdebase-workspace-kwin-4.11.22-4.x86_64  
D kde4-kdebase-workspace-libksgrd-4.11.22-4.x86_64  
D kde4-kdebase-workspace-plasma-4.11.22-4.x86_64  
D kde4-kdebase-workspace-screensavers-4.11.22-4.x86_64  
D kde4-kdebase-workspace-solid-4.11.22-4.x86_64  
D kde4-kdegraphics-mobipocket-4.14.3-3.x86_64  
D kde4-kdegraphics-mobipocket-devel-4.14.3-3.x86_64  
D kde4-kdelibs-4.14.37-1.x86_64  kde4-kdelibs-devel-4.14.37-1.x86_64  
D kde4-kdepimlibs-4.14.10-5.x86_64  
D kde4-kdepimlibs-devel-4.14.10-5.x86_64  
D kde4-kfilemetadata-4.14.3-6.x86_64  
D kde4-kfilemetadata-devel-4.14.3-6.x86_64  
D kde4-konqueror-libs-4.14.3-3.x86_64  kde4-libkcddb-4.14.3-3.x86_64  
D kde4-libkcddb-devel-4.14.3-3.x86_64  kde4-nepomuk-core-4.14.3-7.x86_64  
D kde4-nepomuk-core-devel-4.14.3-7.x86_64  kde4-smokeqt-4.14.3-4.x86_64  
D kde4-smokeqt-devel-4.14.3-4.x86_64  kde4-style-oxygen-4.11.22-4.x86_64  
D keybinder3-0.3.2-1.x86_64  keybinder3-devel-0.3.2-1.x86_64  
D kf5-attica-5.43.0-1.x86_64  kf5-attica-devel-5.43.0-1.x86_64  
D kf5-bluez-qt-5.39.0-1.x86_64  kf5-bluez-qt-devel-5.39.0-1.x86_64  
D kf5-frameworkintegration-5.39.0-2.x86_64  
D kf5-frameworkintegration-devel-5.39.0-2.x86_64  
D kf5-kactivities-5.39.0-1.x86_64  kf5-kactivities-devel-5.39.0-1.x86_64  
D kf5-kactivities-stats-5.39.0-1.x86_64  
D kf5-kactivities-stats-devel-5.39.0-1.x86_64  kf5-kauth-5.43.0-1.x86_64  
D kf5-kauth-devel-5.43.0-1.x86_64  kf5-kbookmarks-5.43.0-1.x86_64  
D kf5-kbookmarks-devel-5.43.0-1.x86_64  kf5-kcmutils-5.39.0-2.x86_64  
D kf5-kcmutils-devel-5.39.0-2.x86_64  kf5-kcompletion-5.43.0-1.x86_64  
D kf5-kcompletion-devel-5.43.0-1.x86_64  kf5-kconfig-5.43.0-1.x86_64  
D kf5-kconfig-devel-5.43.0-1.x86_64  kf5-kconfigwidgets-5.43.0-1.x86_64  
D kf5-kconfigwidgets-devel-5.43.0-1.x86_64  kf5-kcrash-5.43.0-1.x86_64  
D kf5-kcrash-devel-5.43.0-1.x86_64  kf5-kdbusaddons-5.43.0-1.x86_64  
D kf5-kdbusaddons-devel-5.43.0-1.x86_64  kf5-kdeclarative-5.39.0-2.x86_64  
D kf5-kdeclarative-devel-5.39.0-2.x86_64  kf5-kded-5.43.0-2.x86_64  
D kf5-kded-devel-5.43.0-2.x86_64  kf5-kdelibs4support-5.43.0-4.x86_64  
D kf5-kdelibs4support-devel-5.43.0-4.x86_64  
D kf5-kdesignerplugin-5.43.0-1.x86_64  
D kf5-kdesignerplugin-devel-5.43.0-1.x86_64  
D kf5-kdewebkit-5.43.0-1.x86_64  kf5-kdnssd-5.39.0-1.x86_64  
D kf5-kdnssd-devel-5.39.0-1.x86_64  kf5-kemoticons-5.43.0-1.x86_64  
D kf5-kemoticons-devel-5.43.0-1.x86_64  kf5-kfilemetadata-5.39.0-3.x86_64  
D kf5-kfilemetadata-devel-5.39.0-3.x86_64  
D kf5-kglobalaccel-5.43.0-1.x86_64  
D kf5-kglobalaccel-devel-5.43.0-1.x86_64  kf5-kguiaddons-5.43.0-1.x86_64  
D kf5-kguiaddons-devel-5.43.0-1.x86_64  kf5-khtml-5.39.0-1.x86_64  
D kf5-khtml-devel-5.39.0-1.x86_64  kf5-kiconthemes-5.43.0-1.x86_64  
D kf5-kiconthemes-devel-5.43.0-1.x86_64  kf5-kidletime-5.39.0-1.x86_64  
D kf5-kidletime-devel-5.39.0-1.x86_64  kf5-kimageformats-5.39.0-1.x86_64  
D kf5-kinit-5.43.0-1.x86_64  kf5-kinit-devel-5.43.0-1.x86_64  
D kf5-kio-5.43.0-1.x86_64  kf5-kio-devel-5.43.0-1.x86_64  
D kf5-kirigami2-5.39.0-2.x86_64  kf5-kirigami2-devel-5.39.0-2.x86_64  
D kf5-kitemviews-5.43.0-1.x86_64  kf5-kitemviews-devel-5.43.0-1.x86_64  
D kf5-kjobwidgets-5.43.0-1.x86_64  kf5-kjobwidgets-devel-5.43.0-1.x86_64  
D kf5-kjsembed-5.39.0-1.x86_64  kf5-knewstuff-5.39.0-2.x86_64  
D kf5-knewstuff-devel-5.39.0-2.x86_64  kf5-knotifications-5.43.0-1.x86_64  
D kf5-knotifications-devel-5.43.0-1.x86_64  
D kf5-knotifyconfig-5.43.0-1.x86_64  
D kf5-knotifyconfig-devel-5.43.0-1.x86_64  kf5-kparts-5.43.0-3.x86_64  
D kf5-kparts-devel-5.43.0-3.x86_64  kf5-kpeople-5.39.0-1.x86_64  
D kf5-kpeople-devel-5.39.0-1.x86_64  kf5-kplotting-5.43.0-1.x86_64  
D kf5-kplotting-devel-5.43.0-1.x86_64  kf5-krunner-5.39.0-1.x86_64  
D kf5-krunner-devel-5.39.0-1.x86_64  kf5-kservice-5.43.0-1.x86_64  
D kf5-kservice-devel-5.43.0-1.x86_64  kf5-ktexteditor-5.43.0-1.x86_64  
D kf5-ktextwidgets-5.43.0-2.x86_64  
D kf5-ktextwidgets-devel-5.43.0-2.x86_64  
D kf5-kunitconversion-5.43.0-1.x86_64  
D kf5-kunitconversion-devel-5.43.0-1.x86_64  kf5-kwallet-5.43.0-1.x86_64  
D kf5-kwallet-devel-5.43.0-1.x86_64  kf5-kwayland-5.39.0-1.x86_64  
D kf5-kwayland-devel-5.39.0-1.x86_64  kf5-kwidgetsaddons-5.43.0-1.x86_64  
D kf5-kwidgetsaddons-devel-5.43.0-1.x86_64  
D kf5-kwindowsystem-5.43.0-1.x86_64  
D kf5-kwindowsystem-devel-5.43.0-1.x86_64  kf5-kxmlgui-5.43.0-1.x86_64  
D kf5-kxmlgui-devel-5.43.0-1.x86_64  
D kf5-networkmanager-qt-5.39.0-1.x86_64  
D kf5-networkmanager-qt-devel-5.39.0-1.x86_64  
D kf5-plasma-framework-5.39.0-6.x86_64  
D kf5-plasma-framework-devel-5.39.0-6.x86_64  kf5-solid-5.43.0-1.x86_64  
D kf5-solid-devel-5.43.0-1.x86_64  kf5-sonnet-5.43.0-1.x86_64  
D kf5-sonnet-devel-5.43.0-1.x86_64  
D kf5-syntax-highlighting-5.43.0-1.x86_64  
D kf5-syntax-highlighting-devel-5.43.0-1.x86_64  
D kp5-breeze-5.11.2-4.x86_64  kp5-breeze-devel-5.11.2-4.x86_64  
D kp5-kdecoration-5.11.2-1.x86_64  kp5-kdecoration-devel-5.11.2-1.x86_64  
D kp5-kscreenlocker-5.11.2-1.x86_64  
D kp5-kscreenlocker-devel-5.11.2-1.x86_64  kp5-libkscreen-5.11.2-1.x86_64  
D kp5-libkscreen-devel-5.11.2-1.x86_64  lash-devel-0.5.4-6.x86_64  
D latex2html-2008-2.noarch  latex2man-1.26-1.x86_64  
D libalkimia-4.3.2-1.x86_64  libanjuta-3.16.0-4.x86_64  
D libanjuta-devel-3.16.0-4.x86_64  libappindicator-gtk3-12.10.0-6.x86_64  
D libappindicator-gtk3-devel-12.10.0-6.x86_64  
D libaudclient-3.5-0.rc2.1.x86_64  libaudclient-devel-3.5-0.rc2.1.x86_64  
D libbonoboui-2.24.5-3.x86_64  libbonoboui-devel-2.24.5-3.x86_64  
D libcanberra-0.30-5.x86_64  libcanberra-devel-0.30-5.x86_64  
D libcanberra-gtk-0.30-5.x86_64  libcanberra-gtk-devel-0.30-5.x86_64  
D libcanberra-gtk3-0.30-5.x86_64  libcanberra-gtk3-devel-0.30-5.x86_64  
D libchamplain-0.12.15-1.x86_64  libchamplain-devel-0.12.15-1.x86_64  
D libchromaprint-1.4.2-4.x86_64  libchromaprint-devel-1.4.2-4.x86_64  
D libcryptui-3.12.2-2.x86_64  libcryptui-devel-3.12.2-2.x86_64  
D libdazzle-3.28.0-1.x86_64  libdazzle-devel-3.28.0-1.x86_64  
D libdbusmenu-gtk3-16.04.0-1.x86_64  
D libdbusmenu-qt-0.9.3-0.20150604.2.x86_64  
D libdbusmenu-qt-devel-0.9.3-0.20150604.2.x86_64  
D libdbusmenu-qt5-0.9.3-0.20150604.1.x86_64  
D libdmapsharing-2.9.37-1.x86_64  libdmapsharing-devel-2.9.37-1.x86_64  
D libechonest-2.3.1-1.x86_64  libechonest-devel-2.3.1-1.x86_64  
D libepc-0.4.6-1.x86_64  libepc-devel-0.4.6-1.x86_64  
D libeweather-0.2.0-0.20130810.2.x86_64  
D libeweather-devel-0.2.0-0.20130810.2.x86_64  libffado-2.3.0-1.x86_64  
D libffado-devel-2.3.0-1.x86_64  libgalago-0.5.2-4.x86_64  
D libgda3-3.1.5-21.x86_64  libgda3-devel-3.1.5-21.x86_64  
D libgdict-3.24.0-1.x86_64  libgdict-devel-3.24.0-1.x86_64  
D libgnome-2.32.1-5.x86_64  libgnome-devel-2.32.1-5.x86_64  
D libgnome-games-support-1.4.1-1.x86_64  
D libgnome-games-support-devel-1.4.1-1.x86_64  
D libgnome-keyring-3.12.0-4.x86_64  
D libgnome-keyring-devel-3.12.0-4.x86_64  libgnome-libs-2.32.1-5.x86_64  
D libgnomekbd-3.26.0-1.x86_64  libgnomekbd-devel-3.26.0-1.x86_64  
D libgnomeui-2.24.5-5.x86_64  libgnomeui-devel-2.24.5-5.x86_64  
D libgoffice-0.10.35-1.x86_64  libgoffice-devel-0.10.35-1.x86_64  
D libgsystem-2015.2-1.x86_64  libgsystem-devel-2015.2-1.x86_64  
D libguestfs-1.36.5-2.x86_64  libguestfs-devel-1.36.5-2.x86_64  
D libgvnc-0.7.2-1.x86_64  libgvnc-devel-0.7.2-1.x86_64  
D libgweather-3.28.1-1.x86_64  libgweather-devel-3.28.1-1.x86_64  
D libindicator-gtk3-12.10.1-2.x86_64  
D libindicator-gtk3-devel-12.10.1-2.x86_64  libinfinity-0.6.7-2.x86_64  
D libinfinity-devel-0.6.7-2.x86_64  libinfinity-gtk-0.6.7-2.x86_64  
D libinfinity-gtk-devel-0.6.7-2.x86_64  liblastfm-1.0.9-2.x86_64  
D liblastfm-devel-1.0.9-2.x86_64  liblazy-0.2-1.x86_64  
D liblazy-devel-0.2-1.x86_64  libmatekbd-1.20.1-1.x86_64  
D libmatekbd-devel-1.20.1-1.x86_64  libmatemixer-1.20.0-1.x86_64  
D libmatemixer-devel-1.20.0-1.x86_64  libmateweather-1.20.0-1.x86_64  
D libmateweather-devel-1.20.0-1.x86_64  libmikmod-3.3.11.1-1.x86_64  
D libmikmod-devel-3.3.11.1-1.x86_64  libmygpo-qt-1.0.9-2.x86_64  
D libmygpo-qt-devel-1.0.9-2.x86_64  libmyth-0.26.1-9.x86_64  
D libmyth-devel-0.26.1-9.x86_64  libnasl-2.2.7-5.x86_64  
D libnasl-devel-2.2.7-5.x86_64  libnice-0.1.14-2.x86_64  
D libnids-1.24-2.x86_64  libnids-devel-1.24-2.x86_64  
D libnih-1.0.3-3.x86_64  libnih-devel-1.0.3-3.x86_64  
D libnsfb-0.1.6-1.x86_64  libnsfb-devel-0.1.6-1.x86_64  
D libnxcl-0.9-1.x86_64  liboobs-3.0.0-3.x86_64  libpcap-1.8.1-1.x86_64  
D libpcap-devel-1.8.1-1.x86_64  libpeas-gtk-1.22.0-1.x86_64  
D libpeas-gtk-devel-1.22.0-1.x86_64  libqpsd-qt5-0-0.20151125.1.x86_64  
D libqpsd-qt5-devel-0-0.20151125.1.x86_64  libqxt-0.6.2-1.x86_64  
D libqxt-devel-0.6.2-1.x86_64  libqzeitgeist-0.8.0-5.x86_64  
D libreport-2.9.5-3.x86_64  libreport-devel-2.9.5-3.x86_64  
D libreport-gtk-2.9.5-3.x86_64  libreport-gtk-devel-2.9.5-3.x86_64  
D libreport-web-2.9.5-3.x86_64  libreport-web-devel-2.9.5-3.x86_64  
D librevisa-0.0.20130812-2.x86_64  librevisa-devel-0.0.20130812-2.x86_64  
D librsvg-devel-2.40.20-1.x86_64  libsignon-glib-1.14-1.x86_64  
D libsignon-glib-devel-1.14-1.x86_64  libsignon-qt4-8.58-3.x86_64  
D libsignon-qt5-8.59-1.x86_64  libsignon-qt5-devel-8.59-1.x86_64  
D libsigrok-0.4.0-5.x86_64  libsigrok-c++-0.4.0-5.x86_64  
D libsigrok-c++-devel-0.4.0-5.x86_64  libsigrok-devel-0.4.0-5.x86_64  
D libsmbclient-4.7.6-1.x86_64  libsmbclient-devel-4.7.6-1.x86_64  
D libsocialweb-0.25.21-4.x86_64  libsocialweb-devel-0.25.21-4.x86_64  
D libspectre-0.2.8-1.x86_64  libspectre-devel-0.2.8-1.x86_64  
D libtbtfwu-0-0.2017.01.19.3.x86_64  
D libtbtfwu-devel-0-0.2017.01.19.3.x86_64  libteamdctl-1.26-4.x86_64  
D libteamdctl-devel-1.26-4.x86_64  libunique-1.1.6-10.x86_64  
D libunique-devel-1.1.6-10.x86_64  libunique3-3.0.2-3.x86_64  
D libunique3-devel-3.0.2-3.x86_64  libvirt-4.3.0-1.x86_64  
D libvirt-devel-4.3.0-1.x86_64  libvirt-glib-1.0.0-1.x86_64  
D libvirt-glib-devel-1.0.0-1.x86_64  libvncserver-0.9.11-3.x86_64  
D libvncserver-devel-0.9.11-3.x86_64  libwnck-3.24.1-1.x86_64  
D libwnck-devel-3.24.1-1.x86_64  libxfce4ui-4.12.1-2.x86_64  
D libxfce4ui-about-4.12.1-2.x86_64  libxfce4ui-devel-4.12.1-2.x86_64  
D lightdm-libs-qt5-1.26.0-1.x86_64  
D lightdm-libs-qt5-devel-1.26.0-1.x86_64  
D linuxsampler-devel-2.1.0-1.x86_64  linuxsampler-lib-2.1.0-1.x86_64  
D logrotate-3.14.0-1.x86_64  lsb-release-4.0-2.x86_64  
D man-db-2.7.6.1-2.x86_64  marco-devel-1.20.1-1.x86_64  
D marco-libs-1.20.1-1.x86_64  mate-desktop-devel-1.20.1-1.x86_64  
D mate-desktop-libs-1.20.1-1.x86_64  mate-icon-theme-1.20.0-1.noarch  
D mate-panel-devel-1.20.1-1.x86_64  mate-panel-libs-1.20.1-1.x86_64  
D mate-settings-daemon-devel-1.20.1-1.x86_64  
D mediastreamer-2.12.1-3.x86_64  memcached-1.5.6-1.x86_64  
D mpqc-2.3.1-8.x86_64  mpqc-devel-2.3.1-8.x86_64  
D mrg-devel-0.1.2-1.20180122.1.x86_64  mrg-libs-0.1.2-1.20180122.1.x86_64  
D mutter-devel-3.28.0-1.x86_64  mutter-libs-3.28.0-1.x86_64  
D nautilus-devel-3.28.0.1-1.x86_64  nautilus-libs-3.28.0.1-1.x86_64  
D nessus-libs-2.2.7-5.x86_64  nessus-libs-devel-2.2.7-5.x86_64  
D ocaml-lablgtk2-gnome-2.18.5-1.x86_64  ocaml-labltk-8.06.2-1.x86_64  
D ocaml-libvirt-0.6.1.4-7.x86_64  octave-4.2.1-3.x86_64  
D octave-devel-4.2.1-3.x86_64  opal-devel-3.10.11-2.x86_64  
D opencv-3.4.1-3.x86_64  opencv-core-3.4.1-3.x86_64  
D openssh-server-7.7p1-1.x86_64  ostree-2017.7-1.x86_64  
D ostree-devel-2017.7-1.x86_64  pacemaker-devel-1.1.16-1.x86_64  
D pacemaker-libs-1.1.16-1.x86_64  parted-3.2-4.x86_64  
D parted-devel-3.2-4.x86_64  parted-libs-3.2-4.x86_64  
D pcaudiolib-1.0-1.x86_64  pcaudiolib-devel-1.0-1.x86_64  
D pcp-devel-3.10.0-15.x86_64  pcp-libs-3.10.0-15.x86_64  
D perl-Gnome2-VFS-1.082-4.x86_64  perl-Gnome2-VFS-devel-1.082-4.x86_64  
D perl-Qt4-4.14.3-7.x86_64  perl-Qt4-devel-4.14.3-7.x86_64  
D perl-Sys-Virt-2.5.0-4.x86_64  phonon-4.8.3-5.x86_64  
D phonon-backend-gstreamer-4.8.2-4.x86_64  phonon-devel-4.8.3-5.x86_64  
D phonon-qt5-4.8.3-5.x86_64  phonon-qt5-devel-4.8.3-5.x86_64  
D php-pear-Archive_Tar-1.4.0-1.noarch  
D php-pear-Console_Getopt-1.4.1-1.noarch  php-pear-PEAR-1.10.1-2.noarch  
D php-pear-PEAR-core-1.10.1-2.noarch  
D php-pear-Structures_Graph-1.1.1-1.noarch  
D php-pear-XML_Util-1.3.0-1.noarch  
D php52-common-5.2.17-20130717.28.x86_64  php53-cgi-5.3.29-38.x86_64  
D php53-cli-5.3.29-38.x86_64  php53-common-5.3.29-38.x86_64  
D php53-embedded-5.3.29-38.x86_64  php53-program-5.3.29-38.x86_64  
D php53-xml-5.3.29-38.x86_64  php53-zlib-5.3.29-38.x86_64  
D php54-cli-5.4.45-19.x86_64  php54-common-5.4.45-19.x86_64  
D php54-json-5.4.45-19.x86_64  php54-pcre-5.4.45-19.x86_64  
D php54-simplexml-5.4.45-19.x86_64  php54-spl-5.4.45-19.x86_64  
D php55-common-5.5.38-11.x86_64  php56-common-5.6.36-1.x86_64  
D php70-common-7.0.30-1.x86_64  php71-common-7.1.17-1.x86_64  
D pm-utils-1.4.1-9.x86_64  polkit-0.114-1.x86_64  
D polkit-devel-0.114-1.x86_64  polkit-libs-0.114-1.x86_64  
D polkit-qt-1-0.112.0-3.x86_64  polkit-qt-1-agent-0.112.0-3.x86_64  
D polkit-qt-1-agent-devel-0.112.0-3.x86_64  
D polkit-qt-1-devel-0.112.0-3.x86_64  polkit-qt-1-gui-0.112.0-3.x86_64  
D polkit-qt-1-gui-devel-0.112.0-3.x86_64  polkit-qt5-1-0.112.0-3.x86_64  
D polkit-qt5-1-agent-0.112.0-3.x86_64  
D polkit-qt5-1-agent-devel-0.112.0-3.x86_64  
D polkit-qt5-1-devel-0.112.0-3.x86_64  polkit-qt5-1-gui-0.112.0-3.x86_64  
D polkit-qt5-1-gui-devel-0.112.0-3.x86_64  poppler-qt4-0.56.0-1.x86_64  
D poppler-qt4-devel-0.56.0-1.x86_64  poppler-qt5-0.56.0-1.x86_64  
D poppler-qt5-devel-0.56.0-1.x86_64  portaudio-19-1.20161030.2.x86_64  
D portaudio-c++-19-1.20161030.2.x86_64  
D portaudio-c++-devel-19-1.20161030.2.x86_64  
D portaudio-devel-19-1.20161030.2.x86_64  ppp-2.4.7-2.x86_64  
D prison-1.0-5.x86_64  procps-3.3.12-2.x86_64  
D procps-devel-3.3.12-2.x86_64  pstoedit-3.70-8.x86_64  
D pstoedit-devel-3.70-8.x86_64  pstoedit-drv-lplot-3.70-8.x86_64  
D publican-4.3.2-1.noarch  pulseaudio-devel-11.1-1.x86_64  
D pulseaudio-libs-11.1-1.x86_64  python-PyQt4-4.12.1-1.x86_64  
D python-PyQt4-qscintilla2-2.9.1-5.x86_64  
D python-PyQt4-uic-4.12.1-1.x86_64  python-PyQt5-5.8.2-2.x86_64  
D python-PyQt5-devel-tools-5.8.2-2.x86_64  
D python-PyQt5-uic-5.8.2-2.x86_64  python-dateutil-2.6.0-1.noarch  
D python-dbus-1.2.4-2.x86_64  python-dbus-devel-1.2.4-2.x86_64  
D python-gnome-2.28.1-10.x86_64  python-gnome-bonobo-ui-2.28.1-10.x86_64  
D python-gnome-devel-2.28.1-10.x86_64  python-gnome-ui-2.28.1-10.x86_64  
D python-gnome-vfs-2.28.1-10.x86_64  
D python-google-apputils-0.4.1-2.noarch  python-pillow-4.2.0-1.x86_64  
D python-rst.linker-1.8.2-1.noarch  python-tkinter-2.7.15-1.x86_64  
D python-vobject-0.8.1c-5.x86_64  python3-PyQt4-4.12.1-1.x86_64  
D python3-PyQt4-uic-4.12.1-1.x86_64  python3-PyQt5-5.8.2-2.x86_64  
D python3-PyQt5-uic-5.8.2-2.x86_64  python3-dateutil-2.6.0-1.noarch  
D python3-dbus-1.2.4-2.x86_64  python3-pyatspi-2.24.0-1.x86_64  
D python3-rst.linker-1.8.2-1.noarch  python3-tkinter-3.6.5-1.x86_64  
D qemu-common-2.12.0-1.x86_64  qimageblitz-0.0.6-3.x86_64  
D qimageblitz-devel-0.0.6-3.x86_64  qmmp-devel-1.2.0-4.x86_64  
D qmmp-libs-1.2.0-4.x86_64  qscintilla2-qt4-2.9.1-5.x86_64  
D qscintilla2-qt4-devel-2.9.1-5.x86_64  qt4-assistant-4.8.7-18.x86_64  
D qt4-build-4.8.7-18.x86_64  qt4-linguist-4.8.7-18.x86_64  
D qt5-assistant-5.8.0-1.x86_64  qt5-build-5.8.0-5.x86_64  
D qt5-linguist-5.8.0-1.x86_64  qtav-1.12.0-5.x86_64  
D qtav-devel-1.12.0-5.x86_64  qtav-widgets-1.12.0-5.x86_64  
D qtscriptbindings-0.2.0-4.x86_64  qwt-5.2.1-3.x86_64  
D qwt-devel-5.2.1-3.x86_64  rarian-0.8.1-5.x86_64  
D rarian-compat-0.8.1-5.x86_64  rc-scripts-0.4.16-3.x86_64  
D redis-server-2.8.24-1.x86_64  rtaudio-4.1.2-1.x86_64  
D rtaudio-devel-4.1.2-1.x86_64  rtmidi-3.0.0-1.x86_64  
D rtmidi-devel-3.0.0-1.x86_64  ruby-facter-2.4.4-2.x86_64  
D samba-devel-4.7.6-1.x86_64  samba-libs-4.7.6-1.x86_64  
D sane-backends-1.0.27-1.x86_64  sane-backends-devel-1.0.27-1.x86_64  
D scim-devel-1.4.17-1.x86_64  scim-libs-1.4.17-1.x86_64  
D sddm-0.17.0-1.x86_64  signon-devel-8.59-1.x86_64  
D signon-libs-8.59-1.x86_64  soprano-2.9.4-5.x86_64  
D soprano-devel-2.9.4-5.x86_64  sox-14.4.2-4.x86_64  
D sox-devel-14.4.2-4.x86_64  speech_tools-2.4-1.x86_64  
D speech_tools-devel-2.4-1.x86_64  sphinxbase-0.8-1.x86_64  
D sphinxbase-devel-0.8-1.x86_64  spice-glib-0.34-1.x86_64  
D spice-glib-devel-0.34-1.x86_64  spice-gtk-0.34-1.x86_64  
D spice-gtk-devel-0.34-1.x86_64  srtp-devel-1.6.0-1.x86_64  
D strigi-0.7.8-11.x86_64  strigi-devel-0.7.8-11.x86_64  
D subversion-devel-1.10.0-1.x86_64  sysprof-devel-3.28.0-1.x86_64  
D sysprof-libs-3.28.0-1.x86_64  sysprof-ui-devel-3.28.0-1.x86_64  
D sysprof-ui-libs-3.28.0-1.x86_64  sysstat-11.6.3-1.x86_64  
D systemd-devel-235-5.x86_64  systemd-units-235-5.x86_64  
D tcl-8.6.7-1.x86_64  tcl-devel-8.6.7-1.x86_64  tcl-tdbc-1.0.4-1.x86_64  
D tcl-tdbc-devel-1.0.4-1.x86_64  tcllib-1.18-1.noarch  
D telepathy-farstream-0.6.2-2.x86_64  
D telepathy-farstream-devel-0.6.2-2.x86_64  
D telepathy-glib-0.24.1-4.x86_64  telepathy-glib-devel-0.24.1-4.x86_64  
D telepathy-logger-devel-0.8.2-2.x86_64  
D telepathy-logger-libs-0.8.2-2.x86_64  
D telepathy-mission-control-5.16.4-1.x86_64  
D telepathy-mission-control-devel-5.16.4-1.x86_64  
D texlive-fonts-ams-20080816-35.noarch  
D texlive-fonts-jknappen-20080816-35.noarch  
D texlive-format-pdflatex-20080816-35.noarch  
D texlive-jadetex-20080816-35.noarch  texlive-latex-20080816-35.x86_64  
D texlive-latex-ams-20080816-35.noarch  
D texlive-latex-appendix-20080816-35.noarch  
D texlive-latex-bibtex-20080816-35.x86_64  
D texlive-latex-cyrillic-20080816-35.noarch  
D texlive-latex-effects-20080816-35.noarch  
D texlive-latex-extend-20080816-35.noarch  
D texlive-latex-psnfss-20080816-35.noarch  
D texlive-latex-ucs-20080816-35.noarch  
D texlive-latex-wasysym-20080816-35.noarch  
D texlive-pdftex-20080816-35.x86_64  thailatex-0.5.1-2.x86_64  
D tix-8.4.3-2.x86_64  tix-devel-8.4.3-2.x86_64  tk-8.6.7-1.x86_64  
D tk-devel-8.6.7-1.x86_64  tracker-devel-2.0.1-1.x86_64  
D tracker-libs-2.0.1-1.x86_64  transfig-3.2.6a-1.x86_64  
D translate-toolkit-2.2.4-1.noarch  tzdata-2018c-1.noarch  
D udev-core-235-5.x86_64  usbutils-008-1.x86_64  util-linux-2.32-2.x86_64  
D vala-colord-1.4.2-1.noarch  vala-dconf-0.28.0-1.noarch  
D vala-gsound-1.0.2-3.noarch  vala-gspell-1.8.0-1.noarch  
D vala-gssdp-1.0.2-1.noarch  vala-gtksourceview-3.24.7-1.noarch  
D vala-gupnp-1.0.2-1.noarch  vala-gupnp-av-0.12.10-1.noarch  
D vala-libappindicator-gtk3-12.10.0-6.x86_64  
D vala-libcanberra-0.30-5.noarch  vala-libdazzle-3.28.0-1.noarch  
D vala-libgweather-3.28.1-1.noarch  vala-libsocialweb-0.25.21-4.noarch  
D vala-telepathy-glib-0.24.1-4.noarch  vala-tracker-2.0.1-1.noarch  
D varnish-3.0.7-1.x86_64  vlc-3.0.2-1.x86_64  vlc-devel-3.0.2-1.x86_64  
D vte-0.52.0-1.x86_64  vte-devel-0.52.0-1.x86_64  vte2.90-0.36.5-1.x86_64  
D vte2.90-devel-0.36.5-1.x86_64  wkhtmltopdf-0.12.2.4-1.x86_64  
D wvstreams-4.6.1-8.x86_64  xdg-app-devel-0.5.2-1.x86_64  
D xdg-app-libs-0.5.2-1.x86_64  xen-devel-4.6.6-1.x86_64  
D xen-libs-4.6.6-1.x86_64  xen-libs-guest-4.6.6-1.x86_64  
D xfce4-panel-devel-4.12.0-3.x86_64  xfce4-panel-libs-4.12.0-3.x86_64  
D xfconf-4.12.0-7.x86_64  xfconf-devel-4.12.0-7.x86_64  
D xmlto-0.0.28-2.x86_64  xorg-xserver-Xephyr-1.20.0-1.x86_64  
D xorg-xserver-Xvfb-1.20.0-1.x86_64  xorg-xserver-libglx-1.20.0-1.x86_64  
D xorg-xserver-server-1.20.0-1.x86_64  yaz-5.12.0-8.x86_64  
D yaz-devel-5.12.0-8.x86_64
This operation will free 2087.6MB of disk space.
Begin-PLD-Builder-Info
Build-Time: user:4.49s sys:1.71s real:6.24s (faults io:0 non-io:545307)

End-PLD-Builder-Info
[Back to list of logs] [View rpm -qa of builder]