FailedOk

th/SRPMS[OK]
th/x32[OK]
th/i686[OK]
th/x86_64[OK]

ac/SRPMS[OK]
ac/i386[OK]
ac/i586[OK]
ac/i686[OK]
ac/alpha[OK]
ac/amd64[OK]
ac/athlon[OK]
ac/ppc[OK]
ac/sparc[OK]
ac/sparc64[OK]

Advanced Search
main()
Powered by PLD Linux
(c) 2002-2017 PLD Team
$Revision: 1.37 $
Powered by VAX.
Your IP: 54.82.112.193

qemu 07096b57-e1d8-44bf-935b-e33888ccb835

Status:OK
Source URL:ftp://buildlogs.pld-linux.org/th/x86_64/OK/qemu,07096b57-e1d8-44bf-935b-e33888ccb835.bz2
text/plain URL:View!
full text:View!
rpm -qa of builder:View!
Date:2017/10/11 03:08:34
Runtime:0:27:17.127957

Toc:

Content:

extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-mips-static
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-mips64
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-mips64-static
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-mips64el
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-mips64el-static
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-mipsel
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-mipsel-static
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-mipsn32
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-mipsn32-static
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-mipsn32el
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-mipsn32el-static
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-nbd
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-nios2
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-nios2-static
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-or1k
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-or1k-static
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-ppc
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-ppc-static
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-ppc64
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-ppc64-static
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-ppc64abi32
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-ppc64abi32-static
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-ppc64le
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-ppc64le-static
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-s390x
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-s390x-static
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-sh4
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-sh4-static
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-sh4eb
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-sh4eb-static
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-sparc
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-sparc-static
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-sparc32plus
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-sparc32plus-static
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-sparc64
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-sparc64-static
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-system-aarch64
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-system-alpha
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-system-arm
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-system-cris
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-system-i386
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-system-lm32
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-system-m68k
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-system-microblaze
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-system-microblazeel
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-system-mips
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-system-mips64
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-system-mips64el
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-system-mipsel
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-system-moxie
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-system-nios2
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-system-or1k
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-system-ppc
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-system-ppc64
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-system-ppcemb
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-system-s390x
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-system-sh4
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-system-sh4eb
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-system-sparc
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-system-sparc64
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-system-tricore
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-system-unicore32
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-system-x86_64
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-system-xtensa
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-system-xtensaeb
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-tilegx
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-tilegx-static
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-x86_64
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/qemu-x86_64-static
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/bin/virtfs-proxy-helper
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/lib64/qemu-bridge-helper
extracting debug info from /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/sbin/ksmctl
cpio: /tmp/B.gLuqEn/BUILD/glibc-2.25/csu: Cannot stat: No such file or directory
85396 blocks
+ __spec_install_post_strip
+ set +x
Stripping 31 ELF executables...DONE
Stripping 74 ELF shared libraries...DONE
+ __spec_install_post_chrpath
+ set +x
Remove RPATH/RUNPATH from 75 executable binaries and shared object files.
+ __spec_install_post_compress_modules
+ set +x
+ __spec_install_post_check_so
+ set +x
Searching for shared objects with unresolved symbols... DONE
+ __spec_install_post_check_tmpfiles
+ set +x
Checking /var/run <-> tmpfiles.d completeness...
 DONE
+ __spec_install_post_check_shebangs
+ set +x
Checking script shebangs...
 DONE
+ __spec_install_post_compress_docs
+ set +x
Compress man pages: /usr/share/man
+ __spec_install_post_py_hardlink
+ set +x
Processing files: qemu-2.10.1-1.x86_64
Processing files: qemu-common-2.10.1-1.x86_64
Executing(%doc): /bin/sh -e /tmp/B.JeflFD/BUILD/tmp/rpm-tmp.25770
+ umask 022
+ cd /tmp/B.JeflFD/BUILD
+ cd qemu-2.10.1
+ DOCDIR=/tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/share/doc/qemu-common-2.10.1 
+ export DOCDIR
+ test -d /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/share/doc/qemu-common-2.10.1
+ /bin/mkdir -p /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/share/doc/qemu-common-2.10.1
+ cp -pr LICENSE README /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/share/doc/qemu-common-2.10.1
+ /usr/lib/rpm/compress-doc
Compressing documentation in /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/share/doc/qemu-common-2.10.1...
./LICENSE ./README 
Documentation compressed.
+ cp -pr build-dynamic/qemu-doc.html /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/share/doc/qemu-common-2.10.1
+ /usr/lib/rpm/compress-doc
Compressing documentation in /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder/usr/share/doc/qemu-common-2.10.1...
./LICENSE ./README 
Documentation compressed.
+ exit 0
skipping /usr/share/doc/qemu-common-2.10.1 requires detection
skipping /usr/share/doc/qemu-common-2.10.1/qemu-doc.html requires detection
Removing dependency on self: R config(qemu-common) = 0:2.10.1-1
Provides: block-dmg-bz2.so()(64bit) block-nfs.so()(64bit) config(qemu-common) = 0:2.10.1-1 elf(buildid) = 185cfe7542ab5d5c3bf5deb23b24f4b55291e0ef elf(buildid) = 253bbc7749950336d7ed4f5c06f3f8bf6a809a1e elf(buildid) = 270bcc7a7f69037cdddc96708e9e7436ad466837 elf(buildid) = 292b8a374d96b952377498cb65520f8008d54d9c elf(buildid) = 39be55ef277ab3550133d9f370cbc1d3198564fa elf(buildid) = 4adb8400055a5e63799cb490eb2377529f40704b elf(buildid) = 949ec92f2480b3514cbc521339a4bf7c02bf432b elf(buildid) = b8b3a3ff7f5f61cfcdd65bd35ffaa781416d2b8e elf(buildid) = e3b7c1900b23bdbdd0a5319a98007e06e1b61ee4 elf(buildid) = ea72ee3d869b0a5fb245756d33f42423641ce8fe group(qemu) user(qemu)
Requires(interp): /bin/sh /bin/sh /bin/sh /bin/sh /bin/sh
Requires(pre): /bin/id /bin/sh /usr/bin/getgid /usr/sbin/groupadd /usr/sbin/useradd
Requires(post): /bin/sh systemd-units >= 38
Requires(preun): /bin/sh systemd-units >= 38
Requires(postun): /bin/sh /usr/sbin/groupdel /usr/sbin/userdel systemd-units >= 38
Requires: /bin/sh libaio.so.1()(64bit) libaio.so.1(LIBAIO_0.1)(64bit) libaio.so.1(LIBAIO_0.4)(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.10)(64bit) libc.so.6(GLIBC_2.11)(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.15)(64bit) libc.so.6(GLIBC_2.16)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.3)(64bit) libc.so.6(GLIBC_2.3.2)(64bit) libc.so.6(GLIBC_2.3.4)(64bit) libc.so.6(GLIBC_2.4)(64bit) libc.so.6(GLIBC_2.5)(64bit) libc.so.6(GLIBC_2.6)(64bit) libc.so.6(GLIBC_2.7)(64bit) libc.so.6(GLIBC_2.8)(64bit) libc.so.6(GLIBC_2.9)(64bit) libcap-ng.so.0()(64bit) libcap.so.2()(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.4)(64bit) libgcc_s.so.1(GCC_4.7.0)(64bit) libglib-2.0.so.0()(64bit) libgmodule-2.0.so.0()(64bit) libgnutls.so.30()(64bit) libgnutls.so.30(GNUTLS_3_4)(64bit) libm.so.6()(64bit) libm.so.6(GLIBC_2.2.5)(64bit) libnettle.so.6()(64bit) libnettle.so.6(NETTLE_6)(64bit) libpthread.so.0()(64bit) libpthread.so.0(GLIBC_2.12)(64bit) libpthread.so.0(GLIBC_2.2.5)(64bit) libpthread.so.0(GLIBC_2.3.2)(64bit) librt.so.1()(64bit) librt.so.1(GLIBC_2.2.5)(64bit) librt.so.1(GLIBC_2.3.3)(64bit) librt.so.1(GLIBC_2.3.4)(64bit) libz.so.1()(64bit) rtld(GNU_HASH)
Conflicts: qemu < 1.0-2
Obsoletes: qemu-kvm-common
Processing files: qemu-img-2.10.1-1.x86_64
Provides: elf(buildid) = 7ceaf32050ed365504d57b245293481703b123aa
Requires: libaio.so.1()(64bit) libaio.so.1(LIBAIO_0.1)(64bit) libaio.so.1(LIBAIO_0.4)(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.10)(64bit) libc.so.6(GLIBC_2.11)(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.3)(64bit) libc.so.6(GLIBC_2.3.2)(64bit) libc.so.6(GLIBC_2.3.4)(64bit) libc.so.6(GLIBC_2.4)(64bit) libc.so.6(GLIBC_2.7)(64bit) libc.so.6(GLIBC_2.9)(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.4)(64bit) libglib-2.0.so.0()(64bit) libgmodule-2.0.so.0()(64bit) libgnutls.so.30()(64bit) libgnutls.so.30(GNUTLS_3_4)(64bit) libm.so.6()(64bit) libm.so.6(GLIBC_2.2.5)(64bit) libnettle.so.6()(64bit) libnettle.so.6(NETTLE_6)(64bit) libpthread.so.0()(64bit) libpthread.so.0(GLIBC_2.12)(64bit) libpthread.so.0(GLIBC_2.2.5)(64bit) libpthread.so.0(GLIBC_2.3.2)(64bit) librt.so.1()(64bit) librt.so.1(GLIBC_2.2.5)(64bit) libz.so.1()(64bit) rtld(GNU_HASH)
Conflicts: qemu < 1.0-2
Obsoletes: qemu-kvm-img
Processing files: qemu-user-2.10.1-1.x86_64
Provides: elf(buildid) = 031e3d57bae2ec4eed244aeb0128c5239040f9b5 elf(buildid) = 07efe5efb8231c8695e0da4292fe4f6df2c8dc17 elf(buildid) = 0b3746b273c0eba644cd692259af8ab51b989f3f elf(buildid) = 17918bb1ea8f92709cc52f32047e26fb25c951ed elf(buildid) = 3c729c0eb38dc33f57ac51982306f7a39f493e18 elf(buildid) = 46d16af911c0291e6dc281251ffbcae94a0d7a0d elf(buildid) = 4704d819aa68f588de1f2bee6270c66d1998d98d elf(buildid) = 4bdf2ca42ecd9e39dc17a912ef0ffe7ae5fa0a6e elf(buildid) = 5b98bda5131a4e51c154cb7e0eaa079aa22baf05 elf(buildid) = 5d214cf357e1b83817690caf58b3e928a17a9194 elf(buildid) = 656e958643a1dba422ace67a21f85a80ff9b4768 elf(buildid) = 6686a9b8c575c8dc25eede41fd5cf3d7d868af0d elf(buildid) = 68a53ad9ee1d313bf3b482fca082ce14238d8c75 elf(buildid) = 6b35b0f6de81d4e85b48b29b3f9c7cf83d67c568 elf(buildid) = 6ce2663ff57f9843c0331a55e687739963383910 elf(buildid) = 777ffec91e203a93c73ef85d6b9490f87e04a1fa elf(buildid) = 94289cb93c8eb7bbaa254f6c7cdcc21ce42f4014 elf(buildid) = adf3e8c7fa5d3ddc6cf7afd7c0bcad1d0cfe33a1 elf(buildid) = b3ebca0b4b2066bd805a292134f3e12e181b9791 elf(buildid) = b9304dd157621e0de92b3eb56402f59451c386aa elf(buildid) = c3425a25f839a736cfcb6943b39da640112217e8 elf(buildid) = c3934703430100d37be68fbb1bc9b5ca7c093659 elf(buildid) = caf813ea717ebcce9f974f472b0f76027794838c elf(buildid) = da99a503b3f8bd27f94573722a4a601e34bd5327 elf(buildid) = daae9e2b39170b2c7556eca56551dbc1f09f56ff elf(buildid) = e54a5c4ed11e1c83e45bd2b35017a623fe6ea1aa elf(buildid) = f4b5843f79650712727d0752777b39086771f47f elf(buildid) = fedd8538d74d74f932f3bf5c30d0c286aa9e86de
Requires(interp): /bin/sh /bin/sh
Requires(post): /bin/sh systemd-units >= 38
Requires(postun): /bin/sh systemd-units >= 38
Requires: libaio.so.1()(64bit) libaio.so.1(LIBAIO_0.1)(64bit) libaio.so.1(LIBAIO_0.4)(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.10)(64bit) libc.so.6(GLIBC_2.11)(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.15)(64bit) libc.so.6(GLIBC_2.16)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.3)(64bit) libc.so.6(GLIBC_2.3.2)(64bit) libc.so.6(GLIBC_2.3.4)(64bit) libc.so.6(GLIBC_2.4)(64bit) libc.so.6(GLIBC_2.5)(64bit) libc.so.6(GLIBC_2.6)(64bit) libc.so.6(GLIBC_2.7)(64bit) libc.so.6(GLIBC_2.8)(64bit) libc.so.6(GLIBC_2.9)(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.0)(64bit) libgcc_s.so.1(GCC_3.4)(64bit) libgcc_s.so.1(GCC_4.7.0)(64bit) libglib-2.0.so.0()(64bit) libgmodule-2.0.so.0()(64bit) libgnutls.so.30()(64bit) libgnutls.so.30(GNUTLS_3_4)(64bit) libm.so.6()(64bit) libm.so.6(GLIBC_2.2.5)(64bit) libnettle.so.6()(64bit) libnettle.so.6(NETTLE_6)(64bit) libpthread.so.0()(64bit) libpthread.so.0(GLIBC_2.12)(64bit) libpthread.so.0(GLIBC_2.2.5)(64bit) libpthread.so.0(GLIBC_2.3.2)(64bit) librt.so.1()(64bit) librt.so.1(GLIBC_2.2.5)(64bit) librt.so.1(GLIBC_2.3.3)(64bit) librt.so.1(GLIBC_2.3.4)(64bit) libstdc++.so.6()(64bit) libstdc++.so.6(CXXABI_1.3)(64bit) libstdc++.so.6(CXXABI_1.3.9)(64bit) libstdc++.so.6(GLIBCXX_3.4)(64bit) libstdc++.so.6(GLIBCXX_3.4.15)(64bit) libz.so.1()(64bit) rtld(GNU_HASH)
Obsoletes: qemu-kvm-user
Processing files: qemu-user-static-2.10.1-1.x86_64
Provides: elf(buildid) = 084b831ae782bbd6c067cb278f77f7678704cf61 elf(buildid) = 1560284fd2739d06cbc0f87962c8845f14cbff48 elf(buildid) = 17fb9fab53d58c6f5fa1e0a595f30cb519894a97 elf(buildid) = 24bcc770e24f62142f912fbdf948431be8eaa403 elf(buildid) = 25411902c21249f65d95cf3dcac6b269efe65962 elf(buildid) = 329bbf847ca27dde2fb1812f7774beddbfd6c598 elf(buildid) = 330c031defdf918857e2f7f0a0bd1d2981b4e486 elf(buildid) = 333497059d82e0294aa4cb9908e5c8b93af74fa0 elf(buildid) = 3f1e0e2a672b12066a2cbc4c58e73e7e80e5f62b elf(buildid) = 4701482e6e01c756969e9f8e2e4502d683f540a0 elf(buildid) = 4a5aaff6a320ad3eb7e8e0be1b84befeccd950fb elf(buildid) = 6a2550ac11daa7f869ff3c9df6dc2702701de60c elf(buildid) = 755090f5dbefd8ed7dff7c4d1df9589cf48521ea elf(buildid) = 89e47c36578adbc81cc6efa52b9e78cbefb5c4f3 elf(buildid) = 8c2a3090ec3657cbc96578cc0708039b286d8469 elf(buildid) = 908a03d9db3b6550a1c4f78fce9f0eab780a70d6 elf(buildid) = a5da4ee17f68b1c80fc2731764d287d9bce249e2 elf(buildid) = a6580e67e2244a53fa6648b10f844683a17b1381 elf(buildid) = b09dad94fd81754ef0be19abe554527f65daa984 elf(buildid) = b0b9b04a111a5ead9c38cb46a1fa0c6b6f9072be elf(buildid) = b3c083272b0a19c7a99e78895bf1438d3b4fcebd elf(buildid) = b4af7f45b3a42569d1506d28df0462c12888d8d6 elf(buildid) = b69107d29f3f7a34be60c7c67db01039df5dcc79 elf(buildid) = cd0cf6f27f4abf4b1f20a678b56904f0022d532d elf(buildid) = d1f95962ca358cb5465aaecff120bc10aef02ef0 elf(buildid) = de9f0fee7d3416a32e6110d7426907b1ba61b6b9 elf(buildid) = dec2d383281b675b7b040e299f3824118396adb3 elf(buildid) = f4c40c9298c6d30b1f347b3bb9f5a53143c2d169
Requires(interp): /bin/sh /bin/sh
Requires(post): /bin/sh systemd-units >= 38
Requires(postun): /bin/sh systemd-units >= 38
Processing files: qemu-system-aarch64-2.10.1-1.x86_64
Provides: elf(buildid) = ff23ec6b3b16013181326469acc928b41aac1aa3
Requires: libSDL2-2.0.so.0()(64bit) libX11.so.6()(64bit) libaio.so.1()(64bit) libaio.so.1(LIBAIO_0.1)(64bit) libaio.so.1(LIBAIO_0.4)(64bit) libasound.so.2()(64bit) libasound.so.2(ALSA_0.9)(64bit) libasound.so.2(ALSA_0.9.0rc4)(64bit) libbluetooth.so.3()(64bit) libbrlapi.so.0.6()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.10)(64bit) libc.so.6(GLIBC_2.11)(64bit) libc.so.6(GLIBC_2.12)(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.15)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.3)(64bit) libc.so.6(GLIBC_2.3.2)(64bit) libc.so.6(GLIBC_2.3.4)(64bit) libc.so.6(GLIBC_2.4)(64bit) libc.so.6(GLIBC_2.6)(64bit) libc.so.6(GLIBC_2.7)(64bit) libc.so.6(GLIBC_2.9)(64bit) libcacard.so.0()(64bit) libcairo.so.2()(64bit) libepoxy.so.0()(64bit) libfdt.so.1()(64bit) libfdt.so.1(LIBFDT_1.2)(64bit) libgbm.so.1()(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.0)(64bit) libgcc_s.so.1(GCC_3.4)(64bit) libgcc_s.so.1(GCC_4.7.0)(64bit) libgdk-3.so.0()(64bit) libgdk_pixbuf-2.0.so.0()(64bit) libglib-2.0.so.0()(64bit) libgmodule-2.0.so.0()(64bit) libgnutls.so.30()(64bit) libgnutls.so.30(GNUTLS_3_4)(64bit) libgobject-2.0.so.0()(64bit) libgtk-3.so.0()(64bit) libibverbs.so.1()(64bit) libibverbs.so.1(IBVERBS_1.0)(64bit) libibverbs.so.1(IBVERBS_1.1)(64bit) libjpeg.so.8()(64bit) libjpeg.so.8(LIBJPEG_8.0)(64bit) liblzo2.so.2()(64bit) libm.so.6()(64bit) libm.so.6(GLIBC_2.2.5)(64bit) libncursesw.so.6()(64bit) libnettle.so.6()(64bit) libnettle.so.6(NETTLE_6)(64bit) libnuma.so.1()(64bit) libnuma.so.1(libnuma_1.1)(64bit) libpixman-1.so.0()(64bit) libpng16.so.16()(64bit) libpng16.so.16(PNG16_0)(64bit) libpthread.so.0()(64bit) libpthread.so.0(GLIBC_2.12)(64bit) libpthread.so.0(GLIBC_2.2.5)(64bit) libpthread.so.0(GLIBC_2.3.2)(64bit) libpulse.so.0()(64bit) libpulse.so.0(PULSE_0)(64bit) librdmacm.so.1()(64bit) librdmacm.so.1(RDMACM_1.0)(64bit) librt.so.1()(64bit) librt.so.1(GLIBC_2.2.5)(64bit) libsasl2.so.3()(64bit) libseccomp.so.2()(64bit) libsnappy.so.1()(64bit) libspice-server.so.1()(64bit) libspice-server.so.1(SPICE_SERVER_0.10.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.3)(64bit) libspice-server.so.1(SPICE_SERVER_0.11.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.4)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.5)(64bit) libspice-server.so.1(SPICE_SERVER_0.6.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.3)(64bit) libstdc++.so.6()(64bit) libstdc++.so.6(CXXABI_1.3)(64bit) libstdc++.so.6(CXXABI_1.3.9)(64bit) libstdc++.so.6(GLIBCXX_3.4)(64bit) libstdc++.so.6(GLIBCXX_3.4.15)(64bit) libusb-1.0.so.0()(64bit) libusbredirparser.so.1()(64bit) libutil.so.1()(64bit) libutil.so.1(GLIBC_2.2.5)(64bit) libvdeplug.so.3()(64bit) libvte-2.91.so.0()(64bit) libz.so.1()(64bit) libz.so.1(ZLIB_1.2.0)(64bit) rtld(GNU_HASH)
Obsoletes: qemu-kvm-system-aarch64
Processing files: qemu-system-alpha-2.10.1-1.x86_64
Provides: elf(buildid) = d4295137ae71822f459ed425b07623274b74c3e3
Requires: libSDL2-2.0.so.0()(64bit) libX11.so.6()(64bit) libaio.so.1()(64bit) libaio.so.1(LIBAIO_0.1)(64bit) libaio.so.1(LIBAIO_0.4)(64bit) libasound.so.2()(64bit) libasound.so.2(ALSA_0.9)(64bit) libasound.so.2(ALSA_0.9.0rc4)(64bit) libbluetooth.so.3()(64bit) libbrlapi.so.0.6()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.10)(64bit) libc.so.6(GLIBC_2.11)(64bit) libc.so.6(GLIBC_2.12)(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.15)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.3)(64bit) libc.so.6(GLIBC_2.3.2)(64bit) libc.so.6(GLIBC_2.3.4)(64bit) libc.so.6(GLIBC_2.4)(64bit) libc.so.6(GLIBC_2.6)(64bit) libc.so.6(GLIBC_2.7)(64bit) libc.so.6(GLIBC_2.9)(64bit) libcacard.so.0()(64bit) libcairo.so.2()(64bit) libepoxy.so.0()(64bit) libfdt.so.1()(64bit) libfdt.so.1(LIBFDT_1.2)(64bit) libgbm.so.1()(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.0)(64bit) libgcc_s.so.1(GCC_3.4)(64bit) libgcc_s.so.1(GCC_4.7.0)(64bit) libgdk-3.so.0()(64bit) libgdk_pixbuf-2.0.so.0()(64bit) libglib-2.0.so.0()(64bit) libgmodule-2.0.so.0()(64bit) libgnutls.so.30()(64bit) libgnutls.so.30(GNUTLS_3_4)(64bit) libgobject-2.0.so.0()(64bit) libgtk-3.so.0()(64bit) libibverbs.so.1()(64bit) libibverbs.so.1(IBVERBS_1.0)(64bit) libibverbs.so.1(IBVERBS_1.1)(64bit) libjpeg.so.8()(64bit) libjpeg.so.8(LIBJPEG_8.0)(64bit) liblzo2.so.2()(64bit) libm.so.6()(64bit) libm.so.6(GLIBC_2.2.5)(64bit) libncursesw.so.6()(64bit) libnettle.so.6()(64bit) libnettle.so.6(NETTLE_6)(64bit) libnuma.so.1()(64bit) libnuma.so.1(libnuma_1.1)(64bit) libpixman-1.so.0()(64bit) libpng16.so.16()(64bit) libpng16.so.16(PNG16_0)(64bit) libpthread.so.0()(64bit) libpthread.so.0(GLIBC_2.12)(64bit) libpthread.so.0(GLIBC_2.2.5)(64bit) libpthread.so.0(GLIBC_2.3.2)(64bit) libpulse.so.0()(64bit) libpulse.so.0(PULSE_0)(64bit) librdmacm.so.1()(64bit) librdmacm.so.1(RDMACM_1.0)(64bit) librt.so.1()(64bit) librt.so.1(GLIBC_2.2.5)(64bit) libsasl2.so.3()(64bit) libseccomp.so.2()(64bit) libsnappy.so.1()(64bit) libspice-server.so.1()(64bit) libspice-server.so.1(SPICE_SERVER_0.10.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.3)(64bit) libspice-server.so.1(SPICE_SERVER_0.11.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.4)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.5)(64bit) libspice-server.so.1(SPICE_SERVER_0.6.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.3)(64bit) libusb-1.0.so.0()(64bit) libusbredirparser.so.1()(64bit) libutil.so.1()(64bit) libutil.so.1(GLIBC_2.2.5)(64bit) libvdeplug.so.3()(64bit) libvte-2.91.so.0()(64bit) libz.so.1()(64bit) libz.so.1(ZLIB_1.2.0)(64bit) rtld(GNU_HASH)
Obsoletes: qemu-kvm-system-alpha
Processing files: qemu-system-arm-2.10.1-1.x86_64
Provides: elf(buildid) = 936a642fa8cf48f0d2cd7d431fb1296de907c4ba
Requires: libSDL2-2.0.so.0()(64bit) libX11.so.6()(64bit) libaio.so.1()(64bit) libaio.so.1(LIBAIO_0.1)(64bit) libaio.so.1(LIBAIO_0.4)(64bit) libasound.so.2()(64bit) libasound.so.2(ALSA_0.9)(64bit) libasound.so.2(ALSA_0.9.0rc4)(64bit) libbluetooth.so.3()(64bit) libbrlapi.so.0.6()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.10)(64bit) libc.so.6(GLIBC_2.11)(64bit) libc.so.6(GLIBC_2.12)(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.15)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.3)(64bit) libc.so.6(GLIBC_2.3.2)(64bit) libc.so.6(GLIBC_2.3.4)(64bit) libc.so.6(GLIBC_2.4)(64bit) libc.so.6(GLIBC_2.6)(64bit) libc.so.6(GLIBC_2.7)(64bit) libc.so.6(GLIBC_2.9)(64bit) libcacard.so.0()(64bit) libcairo.so.2()(64bit) libepoxy.so.0()(64bit) libfdt.so.1()(64bit) libfdt.so.1(LIBFDT_1.2)(64bit) libgbm.so.1()(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.0)(64bit) libgcc_s.so.1(GCC_3.4)(64bit) libgcc_s.so.1(GCC_4.7.0)(64bit) libgdk-3.so.0()(64bit) libgdk_pixbuf-2.0.so.0()(64bit) libglib-2.0.so.0()(64bit) libgmodule-2.0.so.0()(64bit) libgnutls.so.30()(64bit) libgnutls.so.30(GNUTLS_3_4)(64bit) libgobject-2.0.so.0()(64bit) libgtk-3.so.0()(64bit) libibverbs.so.1()(64bit) libibverbs.so.1(IBVERBS_1.0)(64bit) libibverbs.so.1(IBVERBS_1.1)(64bit) libjpeg.so.8()(64bit) libjpeg.so.8(LIBJPEG_8.0)(64bit) liblzo2.so.2()(64bit) libm.so.6()(64bit) libm.so.6(GLIBC_2.2.5)(64bit) libncursesw.so.6()(64bit) libnettle.so.6()(64bit) libnettle.so.6(NETTLE_6)(64bit) libnuma.so.1()(64bit) libnuma.so.1(libnuma_1.1)(64bit) libpixman-1.so.0()(64bit) libpng16.so.16()(64bit) libpng16.so.16(PNG16_0)(64bit) libpthread.so.0()(64bit) libpthread.so.0(GLIBC_2.12)(64bit) libpthread.so.0(GLIBC_2.2.5)(64bit) libpthread.so.0(GLIBC_2.3.2)(64bit) libpulse.so.0()(64bit) libpulse.so.0(PULSE_0)(64bit) librdmacm.so.1()(64bit) librdmacm.so.1(RDMACM_1.0)(64bit) librt.so.1()(64bit) librt.so.1(GLIBC_2.2.5)(64bit) libsasl2.so.3()(64bit) libseccomp.so.2()(64bit) libsnappy.so.1()(64bit) libspice-server.so.1()(64bit) libspice-server.so.1(SPICE_SERVER_0.10.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.3)(64bit) libspice-server.so.1(SPICE_SERVER_0.11.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.4)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.5)(64bit) libspice-server.so.1(SPICE_SERVER_0.6.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.3)(64bit) libstdc++.so.6()(64bit) libstdc++.so.6(CXXABI_1.3)(64bit) libstdc++.so.6(CXXABI_1.3.9)(64bit) libstdc++.so.6(GLIBCXX_3.4)(64bit) libstdc++.so.6(GLIBCXX_3.4.15)(64bit) libusb-1.0.so.0()(64bit) libusbredirparser.so.1()(64bit) libutil.so.1()(64bit) libutil.so.1(GLIBC_2.2.5)(64bit) libvdeplug.so.3()(64bit) libvte-2.91.so.0()(64bit) libz.so.1()(64bit) libz.so.1(ZLIB_1.2.0)(64bit) rtld(GNU_HASH)
Obsoletes: qemu-kvm-system-arm
Processing files: qemu-system-cris-2.10.1-1.x86_64
Provides: elf(buildid) = 80f7e99cbc42168bf201c65327a2a8bee368a326
Requires: libSDL2-2.0.so.0()(64bit) libX11.so.6()(64bit) libaio.so.1()(64bit) libaio.so.1(LIBAIO_0.1)(64bit) libaio.so.1(LIBAIO_0.4)(64bit) libasound.so.2()(64bit) libasound.so.2(ALSA_0.9)(64bit) libasound.so.2(ALSA_0.9.0rc4)(64bit) libbluetooth.so.3()(64bit) libbrlapi.so.0.6()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.10)(64bit) libc.so.6(GLIBC_2.11)(64bit) libc.so.6(GLIBC_2.12)(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.15)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.3)(64bit) libc.so.6(GLIBC_2.3.2)(64bit) libc.so.6(GLIBC_2.3.4)(64bit) libc.so.6(GLIBC_2.4)(64bit) libc.so.6(GLIBC_2.7)(64bit) libc.so.6(GLIBC_2.9)(64bit) libcairo.so.2()(64bit) libepoxy.so.0()(64bit) libfdt.so.1()(64bit) libfdt.so.1(LIBFDT_1.2)(64bit) libgbm.so.1()(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.0)(64bit) libgcc_s.so.1(GCC_3.4)(64bit) libgcc_s.so.1(GCC_4.7.0)(64bit) libgdk-3.so.0()(64bit) libgdk_pixbuf-2.0.so.0()(64bit) libglib-2.0.so.0()(64bit) libgmodule-2.0.so.0()(64bit) libgnutls.so.30()(64bit) libgnutls.so.30(GNUTLS_3_4)(64bit) libgobject-2.0.so.0()(64bit) libgtk-3.so.0()(64bit) libibverbs.so.1()(64bit) libibverbs.so.1(IBVERBS_1.0)(64bit) libibverbs.so.1(IBVERBS_1.1)(64bit) libjpeg.so.8()(64bit) libjpeg.so.8(LIBJPEG_8.0)(64bit) liblzo2.so.2()(64bit) libm.so.6()(64bit) libm.so.6(GLIBC_2.2.5)(64bit) libncursesw.so.6()(64bit) libnettle.so.6()(64bit) libnettle.so.6(NETTLE_6)(64bit) libnuma.so.1()(64bit) libnuma.so.1(libnuma_1.1)(64bit) libpixman-1.so.0()(64bit) libpng16.so.16()(64bit) libpng16.so.16(PNG16_0)(64bit) libpthread.so.0()(64bit) libpthread.so.0(GLIBC_2.12)(64bit) libpthread.so.0(GLIBC_2.2.5)(64bit) libpthread.so.0(GLIBC_2.3.2)(64bit) libpulse.so.0()(64bit) libpulse.so.0(PULSE_0)(64bit) librdmacm.so.1()(64bit) librdmacm.so.1(RDMACM_1.0)(64bit) librt.so.1()(64bit) librt.so.1(GLIBC_2.2.5)(64bit) libsasl2.so.3()(64bit) libseccomp.so.2()(64bit) libsnappy.so.1()(64bit) libspice-server.so.1()(64bit) libspice-server.so.1(SPICE_SERVER_0.10.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.3)(64bit) libspice-server.so.1(SPICE_SERVER_0.11.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.4)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.5)(64bit) libspice-server.so.1(SPICE_SERVER_0.6.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.3)(64bit) libusb-1.0.so.0()(64bit) libusbredirparser.so.1()(64bit) libutil.so.1()(64bit) libutil.so.1(GLIBC_2.2.5)(64bit) libvdeplug.so.3()(64bit) libvte-2.91.so.0()(64bit) libz.so.1()(64bit) libz.so.1(ZLIB_1.2.0)(64bit) rtld(GNU_HASH)
Obsoletes: qemu-kvm-system-cris
Processing files: qemu-system-lm32-2.10.1-1.x86_64
Provides: elf(buildid) = 50c7e6deb7f0fe168ff5f9a3afb3aa0b90d046d1
Requires: libSDL2-2.0.so.0()(64bit) libX11.so.6()(64bit) libaio.so.1()(64bit) libaio.so.1(LIBAIO_0.1)(64bit) libaio.so.1(LIBAIO_0.4)(64bit) libasound.so.2()(64bit) libasound.so.2(ALSA_0.9)(64bit) libasound.so.2(ALSA_0.9.0rc4)(64bit) libbluetooth.so.3()(64bit) libbrlapi.so.0.6()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.10)(64bit) libc.so.6(GLIBC_2.11)(64bit) libc.so.6(GLIBC_2.12)(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.15)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.3)(64bit) libc.so.6(GLIBC_2.3.2)(64bit) libc.so.6(GLIBC_2.3.4)(64bit) libc.so.6(GLIBC_2.4)(64bit) libc.so.6(GLIBC_2.7)(64bit) libc.so.6(GLIBC_2.9)(64bit) libcairo.so.2()(64bit) libepoxy.so.0()(64bit) libfdt.so.1()(64bit) libfdt.so.1(LIBFDT_1.2)(64bit) libgbm.so.1()(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.0)(64bit) libgcc_s.so.1(GCC_3.4)(64bit) libgcc_s.so.1(GCC_4.7.0)(64bit) libgdk-3.so.0()(64bit) libgdk_pixbuf-2.0.so.0()(64bit) libglib-2.0.so.0()(64bit) libgmodule-2.0.so.0()(64bit) libgnutls.so.30()(64bit) libgnutls.so.30(GNUTLS_3_4)(64bit) libgobject-2.0.so.0()(64bit) libgtk-3.so.0()(64bit) libibverbs.so.1()(64bit) libibverbs.so.1(IBVERBS_1.0)(64bit) libibverbs.so.1(IBVERBS_1.1)(64bit) libjpeg.so.8()(64bit) libjpeg.so.8(LIBJPEG_8.0)(64bit) liblzo2.so.2()(64bit) libm.so.6()(64bit) libm.so.6(GLIBC_2.2.5)(64bit) libncursesw.so.6()(64bit) libnettle.so.6()(64bit) libnettle.so.6(NETTLE_6)(64bit) libnuma.so.1()(64bit) libnuma.so.1(libnuma_1.1)(64bit) libpixman-1.so.0()(64bit) libpng16.so.16()(64bit) libpng16.so.16(PNG16_0)(64bit) libpthread.so.0()(64bit) libpthread.so.0(GLIBC_2.12)(64bit) libpthread.so.0(GLIBC_2.2.5)(64bit) libpthread.so.0(GLIBC_2.3.2)(64bit) libpulse.so.0()(64bit) libpulse.so.0(PULSE_0)(64bit) librdmacm.so.1()(64bit) librdmacm.so.1(RDMACM_1.0)(64bit) librt.so.1()(64bit) librt.so.1(GLIBC_2.2.5)(64bit) libsasl2.so.3()(64bit) libseccomp.so.2()(64bit) libsnappy.so.1()(64bit) libspice-server.so.1()(64bit) libspice-server.so.1(SPICE_SERVER_0.10.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.3)(64bit) libspice-server.so.1(SPICE_SERVER_0.11.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.4)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.5)(64bit) libspice-server.so.1(SPICE_SERVER_0.6.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.3)(64bit) libusb-1.0.so.0()(64bit) libusbredirparser.so.1()(64bit) libutil.so.1()(64bit) libutil.so.1(GLIBC_2.2.5)(64bit) libvdeplug.so.3()(64bit) libvte-2.91.so.0()(64bit) libz.so.1()(64bit) libz.so.1(ZLIB_1.2.0)(64bit) rtld(GNU_HASH)
Obsoletes: qemu-kvm-system-lm32
Processing files: qemu-system-m68k-2.10.1-1.x86_64
Provides: elf(buildid) = e0e828acacb35cbc0bfb8ccfb582e816e4508f2a
Requires: libSDL2-2.0.so.0()(64bit) libX11.so.6()(64bit) libaio.so.1()(64bit) libaio.so.1(LIBAIO_0.1)(64bit) libaio.so.1(LIBAIO_0.4)(64bit) libasound.so.2()(64bit) libasound.so.2(ALSA_0.9)(64bit) libasound.so.2(ALSA_0.9.0rc4)(64bit) libbluetooth.so.3()(64bit) libbrlapi.so.0.6()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.10)(64bit) libc.so.6(GLIBC_2.11)(64bit) libc.so.6(GLIBC_2.12)(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.15)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.3)(64bit) libc.so.6(GLIBC_2.3.2)(64bit) libc.so.6(GLIBC_2.3.4)(64bit) libc.so.6(GLIBC_2.4)(64bit) libc.so.6(GLIBC_2.7)(64bit) libc.so.6(GLIBC_2.9)(64bit) libcairo.so.2()(64bit) libepoxy.so.0()(64bit) libfdt.so.1()(64bit) libfdt.so.1(LIBFDT_1.2)(64bit) libgbm.so.1()(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.0)(64bit) libgcc_s.so.1(GCC_3.4)(64bit) libgcc_s.so.1(GCC_4.7.0)(64bit) libgdk-3.so.0()(64bit) libgdk_pixbuf-2.0.so.0()(64bit) libglib-2.0.so.0()(64bit) libgmodule-2.0.so.0()(64bit) libgnutls.so.30()(64bit) libgnutls.so.30(GNUTLS_3_4)(64bit) libgobject-2.0.so.0()(64bit) libgtk-3.so.0()(64bit) libibverbs.so.1()(64bit) libibverbs.so.1(IBVERBS_1.0)(64bit) libibverbs.so.1(IBVERBS_1.1)(64bit) libjpeg.so.8()(64bit) libjpeg.so.8(LIBJPEG_8.0)(64bit) liblzo2.so.2()(64bit) libm.so.6()(64bit) libm.so.6(GLIBC_2.2.5)(64bit) libncursesw.so.6()(64bit) libnettle.so.6()(64bit) libnettle.so.6(NETTLE_6)(64bit) libnuma.so.1()(64bit) libnuma.so.1(libnuma_1.1)(64bit) libpixman-1.so.0()(64bit) libpng16.so.16()(64bit) libpng16.so.16(PNG16_0)(64bit) libpthread.so.0()(64bit) libpthread.so.0(GLIBC_2.12)(64bit) libpthread.so.0(GLIBC_2.2.5)(64bit) libpthread.so.0(GLIBC_2.3.2)(64bit) libpulse.so.0()(64bit) libpulse.so.0(PULSE_0)(64bit) librdmacm.so.1()(64bit) librdmacm.so.1(RDMACM_1.0)(64bit) librt.so.1()(64bit) librt.so.1(GLIBC_2.2.5)(64bit) libsasl2.so.3()(64bit) libseccomp.so.2()(64bit) libsnappy.so.1()(64bit) libspice-server.so.1()(64bit) libspice-server.so.1(SPICE_SERVER_0.10.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.3)(64bit) libspice-server.so.1(SPICE_SERVER_0.11.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.4)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.5)(64bit) libspice-server.so.1(SPICE_SERVER_0.6.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.3)(64bit) libusb-1.0.so.0()(64bit) libusbredirparser.so.1()(64bit) libutil.so.1()(64bit) libutil.so.1(GLIBC_2.2.5)(64bit) libvdeplug.so.3()(64bit) libvte-2.91.so.0()(64bit) libz.so.1()(64bit) libz.so.1(ZLIB_1.2.0)(64bit) rtld(GNU_HASH)
Obsoletes: qemu-kvm-system-m68k
Processing files: qemu-system-microblaze-2.10.1-1.x86_64
Provides: elf(buildid) = a889102da3ea956d7ad262e896caaddee52cc682 elf(buildid) = ede3e2df5c2bd495a4926da5bd8789331f13fd93
Requires: libSDL2-2.0.so.0()(64bit) libX11.so.6()(64bit) libaio.so.1()(64bit) libaio.so.1(LIBAIO_0.1)(64bit) libaio.so.1(LIBAIO_0.4)(64bit) libasound.so.2()(64bit) libasound.so.2(ALSA_0.9)(64bit) libasound.so.2(ALSA_0.9.0rc4)(64bit) libbluetooth.so.3()(64bit) libbrlapi.so.0.6()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.10)(64bit) libc.so.6(GLIBC_2.11)(64bit) libc.so.6(GLIBC_2.12)(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.15)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.3)(64bit) libc.so.6(GLIBC_2.3.2)(64bit) libc.so.6(GLIBC_2.3.4)(64bit) libc.so.6(GLIBC_2.4)(64bit) libc.so.6(GLIBC_2.7)(64bit) libc.so.6(GLIBC_2.9)(64bit) libcairo.so.2()(64bit) libepoxy.so.0()(64bit) libfdt.so.1()(64bit) libfdt.so.1(LIBFDT_1.2)(64bit) libgbm.so.1()(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.0)(64bit) libgcc_s.so.1(GCC_3.4)(64bit) libgcc_s.so.1(GCC_4.7.0)(64bit) libgdk-3.so.0()(64bit) libgdk_pixbuf-2.0.so.0()(64bit) libglib-2.0.so.0()(64bit) libgmodule-2.0.so.0()(64bit) libgnutls.so.30()(64bit) libgnutls.so.30(GNUTLS_3_4)(64bit) libgobject-2.0.so.0()(64bit) libgtk-3.so.0()(64bit) libibverbs.so.1()(64bit) libibverbs.so.1(IBVERBS_1.0)(64bit) libibverbs.so.1(IBVERBS_1.1)(64bit) libjpeg.so.8()(64bit) libjpeg.so.8(LIBJPEG_8.0)(64bit) liblzo2.so.2()(64bit) libm.so.6()(64bit) libm.so.6(GLIBC_2.2.5)(64bit) libncursesw.so.6()(64bit) libnettle.so.6()(64bit) libnettle.so.6(NETTLE_6)(64bit) libnuma.so.1()(64bit) libnuma.so.1(libnuma_1.1)(64bit) libpixman-1.so.0()(64bit) libpng16.so.16()(64bit) libpng16.so.16(PNG16_0)(64bit) libpthread.so.0()(64bit) libpthread.so.0(GLIBC_2.12)(64bit) libpthread.so.0(GLIBC_2.2.5)(64bit) libpthread.so.0(GLIBC_2.3.2)(64bit) libpulse.so.0()(64bit) libpulse.so.0(PULSE_0)(64bit) librdmacm.so.1()(64bit) librdmacm.so.1(RDMACM_1.0)(64bit) librt.so.1()(64bit) librt.so.1(GLIBC_2.2.5)(64bit) libsasl2.so.3()(64bit) libseccomp.so.2()(64bit) libsnappy.so.1()(64bit) libspice-server.so.1()(64bit) libspice-server.so.1(SPICE_SERVER_0.10.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.3)(64bit) libspice-server.so.1(SPICE_SERVER_0.11.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.4)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.5)(64bit) libspice-server.so.1(SPICE_SERVER_0.6.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.3)(64bit) libusb-1.0.so.0()(64bit) libusbredirparser.so.1()(64bit) libutil.so.1()(64bit) libutil.so.1(GLIBC_2.2.5)(64bit) libvdeplug.so.3()(64bit) libvte-2.91.so.0()(64bit) libz.so.1()(64bit) libz.so.1(ZLIB_1.2.0)(64bit) rtld(GNU_HASH)
Obsoletes: qemu-kvm-system-microblaze
Processing files: qemu-system-mips-2.10.1-1.x86_64
Provides: elf(buildid) = 187fd505a7a48d872e4b08d6d0adf76f9f8db589 elf(buildid) = 1c7d7dab41c34e93050d1c8b965f26f0342f9432 elf(buildid) = 34bc6e2a5e9de31b6ecb5b1fe71b609b755fcb04 elf(buildid) = 586402f04bdc04487d664bf85a3d88a8295ec832
Requires: libSDL2-2.0.so.0()(64bit) libX11.so.6()(64bit) libaio.so.1()(64bit) libaio.so.1(LIBAIO_0.1)(64bit) libaio.so.1(LIBAIO_0.4)(64bit) libasound.so.2()(64bit) libasound.so.2(ALSA_0.9)(64bit) libasound.so.2(ALSA_0.9.0rc4)(64bit) libbluetooth.so.3()(64bit) libbrlapi.so.0.6()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.10)(64bit) libc.so.6(GLIBC_2.11)(64bit) libc.so.6(GLIBC_2.12)(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.15)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.3)(64bit) libc.so.6(GLIBC_2.3.2)(64bit) libc.so.6(GLIBC_2.3.4)(64bit) libc.so.6(GLIBC_2.4)(64bit) libc.so.6(GLIBC_2.6)(64bit) libc.so.6(GLIBC_2.7)(64bit) libc.so.6(GLIBC_2.9)(64bit) libcacard.so.0()(64bit) libcairo.so.2()(64bit) libepoxy.so.0()(64bit) libfdt.so.1()(64bit) libfdt.so.1(LIBFDT_1.2)(64bit) libgbm.so.1()(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.0)(64bit) libgcc_s.so.1(GCC_3.4)(64bit) libgcc_s.so.1(GCC_4.7.0)(64bit) libgdk-3.so.0()(64bit) libgdk_pixbuf-2.0.so.0()(64bit) libglib-2.0.so.0()(64bit) libgmodule-2.0.so.0()(64bit) libgnutls.so.30()(64bit) libgnutls.so.30(GNUTLS_3_4)(64bit) libgobject-2.0.so.0()(64bit) libgtk-3.so.0()(64bit) libibverbs.so.1()(64bit) libibverbs.so.1(IBVERBS_1.0)(64bit) libibverbs.so.1(IBVERBS_1.1)(64bit) libjpeg.so.8()(64bit) libjpeg.so.8(LIBJPEG_8.0)(64bit) liblzo2.so.2()(64bit) libm.so.6()(64bit) libm.so.6(GLIBC_2.2.5)(64bit) libncursesw.so.6()(64bit) libnettle.so.6()(64bit) libnettle.so.6(NETTLE_6)(64bit) libnuma.so.1()(64bit) libnuma.so.1(libnuma_1.1)(64bit) libpixman-1.so.0()(64bit) libpng16.so.16()(64bit) libpng16.so.16(PNG16_0)(64bit) libpthread.so.0()(64bit) libpthread.so.0(GLIBC_2.12)(64bit) libpthread.so.0(GLIBC_2.2.5)(64bit) libpthread.so.0(GLIBC_2.3.2)(64bit) libpulse.so.0()(64bit) libpulse.so.0(PULSE_0)(64bit) librdmacm.so.1()(64bit) librdmacm.so.1(RDMACM_1.0)(64bit) librt.so.1()(64bit) librt.so.1(GLIBC_2.2.5)(64bit) libsasl2.so.3()(64bit) libseccomp.so.2()(64bit) libsnappy.so.1()(64bit) libspice-server.so.1()(64bit) libspice-server.so.1(SPICE_SERVER_0.10.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.3)(64bit) libspice-server.so.1(SPICE_SERVER_0.11.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.4)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.5)(64bit) libspice-server.so.1(SPICE_SERVER_0.6.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.3)(64bit) libusb-1.0.so.0()(64bit) libusbredirparser.so.1()(64bit) libutil.so.1()(64bit) libutil.so.1(GLIBC_2.2.5)(64bit) libvdeplug.so.3()(64bit) libvte-2.91.so.0()(64bit) libz.so.1()(64bit) libz.so.1(ZLIB_1.2.0)(64bit) rtld(GNU_HASH)
Obsoletes: qemu-kvm-system-mips
Processing files: qemu-system-moxie-2.10.1-1.x86_64
Provides: elf(buildid) = ca477ccd038f26617a2d43712bc072a3de90d4d4
Requires: libSDL2-2.0.so.0()(64bit) libX11.so.6()(64bit) libaio.so.1()(64bit) libaio.so.1(LIBAIO_0.1)(64bit) libaio.so.1(LIBAIO_0.4)(64bit) libasound.so.2()(64bit) libasound.so.2(ALSA_0.9)(64bit) libasound.so.2(ALSA_0.9.0rc4)(64bit) libbluetooth.so.3()(64bit) libbrlapi.so.0.6()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.10)(64bit) libc.so.6(GLIBC_2.11)(64bit) libc.so.6(GLIBC_2.12)(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.15)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.3)(64bit) libc.so.6(GLIBC_2.3.2)(64bit) libc.so.6(GLIBC_2.3.4)(64bit) libc.so.6(GLIBC_2.4)(64bit) libc.so.6(GLIBC_2.7)(64bit) libc.so.6(GLIBC_2.9)(64bit) libcairo.so.2()(64bit) libepoxy.so.0()(64bit) libfdt.so.1()(64bit) libfdt.so.1(LIBFDT_1.2)(64bit) libgbm.so.1()(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.0)(64bit) libgcc_s.so.1(GCC_3.4)(64bit) libgcc_s.so.1(GCC_4.7.0)(64bit) libgdk-3.so.0()(64bit) libgdk_pixbuf-2.0.so.0()(64bit) libglib-2.0.so.0()(64bit) libgmodule-2.0.so.0()(64bit) libgnutls.so.30()(64bit) libgnutls.so.30(GNUTLS_3_4)(64bit) libgobject-2.0.so.0()(64bit) libgtk-3.so.0()(64bit) libibverbs.so.1()(64bit) libibverbs.so.1(IBVERBS_1.0)(64bit) libibverbs.so.1(IBVERBS_1.1)(64bit) libjpeg.so.8()(64bit) libjpeg.so.8(LIBJPEG_8.0)(64bit) liblzo2.so.2()(64bit) libm.so.6()(64bit) libm.so.6(GLIBC_2.2.5)(64bit) libncursesw.so.6()(64bit) libnettle.so.6()(64bit) libnettle.so.6(NETTLE_6)(64bit) libnuma.so.1()(64bit) libnuma.so.1(libnuma_1.1)(64bit) libpixman-1.so.0()(64bit) libpng16.so.16()(64bit) libpng16.so.16(PNG16_0)(64bit) libpthread.so.0()(64bit) libpthread.so.0(GLIBC_2.12)(64bit) libpthread.so.0(GLIBC_2.2.5)(64bit) libpthread.so.0(GLIBC_2.3.2)(64bit) libpulse.so.0()(64bit) libpulse.so.0(PULSE_0)(64bit) librdmacm.so.1()(64bit) librdmacm.so.1(RDMACM_1.0)(64bit) librt.so.1()(64bit) librt.so.1(GLIBC_2.2.5)(64bit) libsasl2.so.3()(64bit) libseccomp.so.2()(64bit) libsnappy.so.1()(64bit) libspice-server.so.1()(64bit) libspice-server.so.1(SPICE_SERVER_0.10.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.3)(64bit) libspice-server.so.1(SPICE_SERVER_0.11.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.4)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.5)(64bit) libspice-server.so.1(SPICE_SERVER_0.6.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.3)(64bit) libusb-1.0.so.0()(64bit) libusbredirparser.so.1()(64bit) libutil.so.1()(64bit) libutil.so.1(GLIBC_2.2.5)(64bit) libvdeplug.so.3()(64bit) libvte-2.91.so.0()(64bit) libz.so.1()(64bit) libz.so.1(ZLIB_1.2.0)(64bit) rtld(GNU_HASH)
Processing files: qemu-system-or1k-2.10.1-1.x86_64
Provides: elf(buildid) = f1361cf929af71462e952e1d427c818864e4c9db
Requires: libSDL2-2.0.so.0()(64bit) libX11.so.6()(64bit) libaio.so.1()(64bit) libaio.so.1(LIBAIO_0.1)(64bit) libaio.so.1(LIBAIO_0.4)(64bit) libasound.so.2()(64bit) libasound.so.2(ALSA_0.9)(64bit) libasound.so.2(ALSA_0.9.0rc4)(64bit) libbluetooth.so.3()(64bit) libbrlapi.so.0.6()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.10)(64bit) libc.so.6(GLIBC_2.11)(64bit) libc.so.6(GLIBC_2.12)(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.15)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.3)(64bit) libc.so.6(GLIBC_2.3.2)(64bit) libc.so.6(GLIBC_2.3.4)(64bit) libc.so.6(GLIBC_2.4)(64bit) libc.so.6(GLIBC_2.7)(64bit) libc.so.6(GLIBC_2.9)(64bit) libcairo.so.2()(64bit) libepoxy.so.0()(64bit) libfdt.so.1()(64bit) libfdt.so.1(LIBFDT_1.2)(64bit) libgbm.so.1()(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.0)(64bit) libgcc_s.so.1(GCC_3.4)(64bit) libgcc_s.so.1(GCC_4.7.0)(64bit) libgdk-3.so.0()(64bit) libgdk_pixbuf-2.0.so.0()(64bit) libglib-2.0.so.0()(64bit) libgmodule-2.0.so.0()(64bit) libgnutls.so.30()(64bit) libgnutls.so.30(GNUTLS_3_4)(64bit) libgobject-2.0.so.0()(64bit) libgtk-3.so.0()(64bit) libibverbs.so.1()(64bit) libibverbs.so.1(IBVERBS_1.0)(64bit) libibverbs.so.1(IBVERBS_1.1)(64bit) libjpeg.so.8()(64bit) libjpeg.so.8(LIBJPEG_8.0)(64bit) liblzo2.so.2()(64bit) libm.so.6()(64bit) libm.so.6(GLIBC_2.2.5)(64bit) libncursesw.so.6()(64bit) libnettle.so.6()(64bit) libnettle.so.6(NETTLE_6)(64bit) libnuma.so.1()(64bit) libnuma.so.1(libnuma_1.1)(64bit) libpixman-1.so.0()(64bit) libpng16.so.16()(64bit) libpng16.so.16(PNG16_0)(64bit) libpthread.so.0()(64bit) libpthread.so.0(GLIBC_2.12)(64bit) libpthread.so.0(GLIBC_2.2.5)(64bit) libpthread.so.0(GLIBC_2.3.2)(64bit) libpulse.so.0()(64bit) libpulse.so.0(PULSE_0)(64bit) librdmacm.so.1()(64bit) librdmacm.so.1(RDMACM_1.0)(64bit) librt.so.1()(64bit) librt.so.1(GLIBC_2.2.5)(64bit) libsasl2.so.3()(64bit) libseccomp.so.2()(64bit) libsnappy.so.1()(64bit) libspice-server.so.1()(64bit) libspice-server.so.1(SPICE_SERVER_0.10.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.3)(64bit) libspice-server.so.1(SPICE_SERVER_0.11.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.4)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.5)(64bit) libspice-server.so.1(SPICE_SERVER_0.6.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.3)(64bit) libusb-1.0.so.0()(64bit) libusbredirparser.so.1()(64bit) libutil.so.1()(64bit) libutil.so.1(GLIBC_2.2.5)(64bit) libvdeplug.so.3()(64bit) libvte-2.91.so.0()(64bit) libz.so.1()(64bit) libz.so.1(ZLIB_1.2.0)(64bit) rtld(GNU_HASH)
Obsoletes: qemu-kvm-system-or1k qemu-system-or32
Processing files: qemu-system-ppc-2.10.1-1.x86_64
Provides: elf(buildid) = 0ddd3f4f0bc35389de2793dcfd5a94c2adcabf19 elf(buildid) = e2ded4ce4dbb521236d8ca86568395be2a44b0ec elf(buildid) = fc348de51031243dec89590a076ada4dff3d39ca
Requires: libSDL2-2.0.so.0()(64bit) libX11.so.6()(64bit) libaio.so.1()(64bit) libaio.so.1(LIBAIO_0.1)(64bit) libaio.so.1(LIBAIO_0.4)(64bit) libasound.so.2()(64bit) libasound.so.2(ALSA_0.9)(64bit) libasound.so.2(ALSA_0.9.0rc4)(64bit) libbluetooth.so.3()(64bit) libbrlapi.so.0.6()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.10)(64bit) libc.so.6(GLIBC_2.11)(64bit) libc.so.6(GLIBC_2.12)(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.15)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.3)(64bit) libc.so.6(GLIBC_2.3.2)(64bit) libc.so.6(GLIBC_2.3.4)(64bit) libc.so.6(GLIBC_2.4)(64bit) libc.so.6(GLIBC_2.6)(64bit) libc.so.6(GLIBC_2.7)(64bit) libc.so.6(GLIBC_2.9)(64bit) libcacard.so.0()(64bit) libcairo.so.2()(64bit) libepoxy.so.0()(64bit) libfdt.so.1()(64bit) libfdt.so.1(LIBFDT_1.2)(64bit) libgbm.so.1()(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.0)(64bit) libgcc_s.so.1(GCC_3.4)(64bit) libgcc_s.so.1(GCC_4.7.0)(64bit) libgdk-3.so.0()(64bit) libgdk_pixbuf-2.0.so.0()(64bit) libglib-2.0.so.0()(64bit) libgmodule-2.0.so.0()(64bit) libgnutls.so.30()(64bit) libgnutls.so.30(GNUTLS_3_4)(64bit) libgobject-2.0.so.0()(64bit) libgtk-3.so.0()(64bit) libibverbs.so.1()(64bit) libibverbs.so.1(IBVERBS_1.0)(64bit) libibverbs.so.1(IBVERBS_1.1)(64bit) libjpeg.so.8()(64bit) libjpeg.so.8(LIBJPEG_8.0)(64bit) liblzo2.so.2()(64bit) libm.so.6()(64bit) libm.so.6(GLIBC_2.2.5)(64bit) libncursesw.so.6()(64bit) libnettle.so.6()(64bit) libnettle.so.6(NETTLE_6)(64bit) libnuma.so.1()(64bit) libnuma.so.1(libnuma_1.1)(64bit) libpixman-1.so.0()(64bit) libpng16.so.16()(64bit) libpng16.so.16(PNG16_0)(64bit) libpthread.so.0()(64bit) libpthread.so.0(GLIBC_2.12)(64bit) libpthread.so.0(GLIBC_2.2.5)(64bit) libpthread.so.0(GLIBC_2.3.2)(64bit) libpulse.so.0()(64bit) libpulse.so.0(PULSE_0)(64bit) librdmacm.so.1()(64bit) librdmacm.so.1(RDMACM_1.0)(64bit) librt.so.1()(64bit) librt.so.1(GLIBC_2.2.5)(64bit) libsasl2.so.3()(64bit) libseccomp.so.2()(64bit) libsnappy.so.1()(64bit) libspice-server.so.1()(64bit) libspice-server.so.1(SPICE_SERVER_0.10.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.3)(64bit) libspice-server.so.1(SPICE_SERVER_0.11.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.4)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.5)(64bit) libspice-server.so.1(SPICE_SERVER_0.6.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.3)(64bit) libusb-1.0.so.0()(64bit) libusbredirparser.so.1()(64bit) libutil.so.1()(64bit) libutil.so.1(GLIBC_2.2.5)(64bit) libvdeplug.so.3()(64bit) libvte-2.91.so.0()(64bit) libz.so.1()(64bit) libz.so.1(ZLIB_1.2.0)(64bit) rtld(GNU_HASH)
Obsoletes: qemu-kvm-system-ppc
Processing files: qemu-system-s390x-2.10.1-1.x86_64
Provides: elf(buildid) = 13bd98f571f2ac7c9c03d2333fd0cb1826ca0cc5 elf(buildid) = ab1f870920cd4c09103b1ebf9e2362e761008be8
Requires: libSDL2-2.0.so.0()(64bit) libX11.so.6()(64bit) libaio.so.1()(64bit) libaio.so.1(LIBAIO_0.1)(64bit) libaio.so.1(LIBAIO_0.4)(64bit) libasound.so.2()(64bit) libasound.so.2(ALSA_0.9)(64bit) libasound.so.2(ALSA_0.9.0rc4)(64bit) libbluetooth.so.3()(64bit) libbrlapi.so.0.6()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.10)(64bit) libc.so.6(GLIBC_2.11)(64bit) libc.so.6(GLIBC_2.12)(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.15)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.3)(64bit) libc.so.6(GLIBC_2.3.2)(64bit) libc.so.6(GLIBC_2.3.4)(64bit) libc.so.6(GLIBC_2.4)(64bit) libc.so.6(GLIBC_2.6)(64bit) libc.so.6(GLIBC_2.7)(64bit) libc.so.6(GLIBC_2.9)(64bit) libcairo.so.2()(64bit) libepoxy.so.0()(64bit) libfdt.so.1()(64bit) libfdt.so.1(LIBFDT_1.2)(64bit) libgbm.so.1()(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.0)(64bit) libgcc_s.so.1(GCC_3.4)(64bit) libgcc_s.so.1(GCC_4.7.0)(64bit) libgdk-3.so.0()(64bit) libgdk_pixbuf-2.0.so.0()(64bit) libglib-2.0.so.0()(64bit) libgmodule-2.0.so.0()(64bit) libgnutls.so.30()(64bit) libgnutls.so.30(GNUTLS_3_4)(64bit) libgobject-2.0.so.0()(64bit) libgtk-3.so.0()(64bit) libibverbs.so.1()(64bit) libibverbs.so.1(IBVERBS_1.0)(64bit) libibverbs.so.1(IBVERBS_1.1)(64bit) libjpeg.so.8()(64bit) libjpeg.so.8(LIBJPEG_8.0)(64bit) liblzo2.so.2()(64bit) libm.so.6()(64bit) libm.so.6(GLIBC_2.2.5)(64bit) libncursesw.so.6()(64bit) libnettle.so.6()(64bit) libnettle.so.6(NETTLE_6)(64bit) libnuma.so.1()(64bit) libnuma.so.1(libnuma_1.1)(64bit) libpixman-1.so.0()(64bit) libpng16.so.16()(64bit) libpng16.so.16(PNG16_0)(64bit) libpthread.so.0()(64bit) libpthread.so.0(GLIBC_2.12)(64bit) libpthread.so.0(GLIBC_2.2.5)(64bit) libpthread.so.0(GLIBC_2.3.2)(64bit) libpulse.so.0()(64bit) libpulse.so.0(PULSE_0)(64bit) librdmacm.so.1()(64bit) librdmacm.so.1(RDMACM_1.0)(64bit) librt.so.1()(64bit) librt.so.1(GLIBC_2.2.5)(64bit) libsasl2.so.3()(64bit) libseccomp.so.2()(64bit) libsnappy.so.1()(64bit) libspice-server.so.1()(64bit) libspice-server.so.1(SPICE_SERVER_0.10.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.3)(64bit) libspice-server.so.1(SPICE_SERVER_0.11.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.4)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.5)(64bit) libspice-server.so.1(SPICE_SERVER_0.6.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.3)(64bit) libusb-1.0.so.0()(64bit) libusbredirparser.so.1()(64bit) libutil.so.1()(64bit) libutil.so.1(GLIBC_2.2.5)(64bit) libvdeplug.so.3()(64bit) libvte-2.91.so.0()(64bit) libz.so.1()(64bit) libz.so.1(ZLIB_1.2.0)(64bit) rtld(GNU_HASH)
Obsoletes: qemu-kvm-system-s390x
Processing files: qemu-system-sh4-2.10.1-1.x86_64
Provides: elf(buildid) = d486884698fda2f6f652bc2c10e399789590a9f4 elf(buildid) = e6ca2fb8f02bd2a23339e1bc5b2d2cfc3a288113
Requires: libSDL2-2.0.so.0()(64bit) libX11.so.6()(64bit) libaio.so.1()(64bit) libaio.so.1(LIBAIO_0.1)(64bit) libaio.so.1(LIBAIO_0.4)(64bit) libasound.so.2()(64bit) libasound.so.2(ALSA_0.9)(64bit) libasound.so.2(ALSA_0.9.0rc4)(64bit) libbluetooth.so.3()(64bit) libbrlapi.so.0.6()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.10)(64bit) libc.so.6(GLIBC_2.11)(64bit) libc.so.6(GLIBC_2.12)(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.15)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.3)(64bit) libc.so.6(GLIBC_2.3.2)(64bit) libc.so.6(GLIBC_2.3.4)(64bit) libc.so.6(GLIBC_2.4)(64bit) libc.so.6(GLIBC_2.6)(64bit) libc.so.6(GLIBC_2.7)(64bit) libc.so.6(GLIBC_2.9)(64bit) libcacard.so.0()(64bit) libcairo.so.2()(64bit) libepoxy.so.0()(64bit) libfdt.so.1()(64bit) libfdt.so.1(LIBFDT_1.2)(64bit) libgbm.so.1()(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.0)(64bit) libgcc_s.so.1(GCC_3.4)(64bit) libgcc_s.so.1(GCC_4.7.0)(64bit) libgdk-3.so.0()(64bit) libgdk_pixbuf-2.0.so.0()(64bit) libglib-2.0.so.0()(64bit) libgmodule-2.0.so.0()(64bit) libgnutls.so.30()(64bit) libgnutls.so.30(GNUTLS_3_4)(64bit) libgobject-2.0.so.0()(64bit) libgtk-3.so.0()(64bit) libibverbs.so.1()(64bit) libibverbs.so.1(IBVERBS_1.0)(64bit) libibverbs.so.1(IBVERBS_1.1)(64bit) libjpeg.so.8()(64bit) libjpeg.so.8(LIBJPEG_8.0)(64bit) liblzo2.so.2()(64bit) libm.so.6()(64bit) libm.so.6(GLIBC_2.2.5)(64bit) libncursesw.so.6()(64bit) libnettle.so.6()(64bit) libnettle.so.6(NETTLE_6)(64bit) libnuma.so.1()(64bit) libnuma.so.1(libnuma_1.1)(64bit) libpixman-1.so.0()(64bit) libpng16.so.16()(64bit) libpng16.so.16(PNG16_0)(64bit) libpthread.so.0()(64bit) libpthread.so.0(GLIBC_2.12)(64bit) libpthread.so.0(GLIBC_2.2.5)(64bit) libpthread.so.0(GLIBC_2.3.2)(64bit) libpulse.so.0()(64bit) libpulse.so.0(PULSE_0)(64bit) librdmacm.so.1()(64bit) librdmacm.so.1(RDMACM_1.0)(64bit) librt.so.1()(64bit) librt.so.1(GLIBC_2.2.5)(64bit) libsasl2.so.3()(64bit) libseccomp.so.2()(64bit) libsnappy.so.1()(64bit) libspice-server.so.1()(64bit) libspice-server.so.1(SPICE_SERVER_0.10.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.3)(64bit) libspice-server.so.1(SPICE_SERVER_0.11.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.4)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.5)(64bit) libspice-server.so.1(SPICE_SERVER_0.6.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.3)(64bit) libusb-1.0.so.0()(64bit) libusbredirparser.so.1()(64bit) libutil.so.1()(64bit) libutil.so.1(GLIBC_2.2.5)(64bit) libvdeplug.so.3()(64bit) libvte-2.91.so.0()(64bit) libz.so.1()(64bit) libz.so.1(ZLIB_1.2.0)(64bit) rtld(GNU_HASH)
Obsoletes: qemu-kvm-system-sh4
Processing files: qemu-system-sparc-2.10.1-1.x86_64
Provides: elf(buildid) = 92cc4b547af46447b0792a04ca388a0ca2750f03 elf(buildid) = be8a48105423e7c30a3e026fbd3cac4587577c8a
Requires: libSDL2-2.0.so.0()(64bit) libX11.so.6()(64bit) libaio.so.1()(64bit) libaio.so.1(LIBAIO_0.1)(64bit) libaio.so.1(LIBAIO_0.4)(64bit) libasound.so.2()(64bit) libasound.so.2(ALSA_0.9)(64bit) libasound.so.2(ALSA_0.9.0rc4)(64bit) libbluetooth.so.3()(64bit) libbrlapi.so.0.6()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.10)(64bit) libc.so.6(GLIBC_2.11)(64bit) libc.so.6(GLIBC_2.12)(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.15)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.3)(64bit) libc.so.6(GLIBC_2.3.2)(64bit) libc.so.6(GLIBC_2.3.4)(64bit) libc.so.6(GLIBC_2.4)(64bit) libc.so.6(GLIBC_2.6)(64bit) libc.so.6(GLIBC_2.7)(64bit) libc.so.6(GLIBC_2.9)(64bit) libcacard.so.0()(64bit) libcairo.so.2()(64bit) libepoxy.so.0()(64bit) libfdt.so.1()(64bit) libfdt.so.1(LIBFDT_1.2)(64bit) libgbm.so.1()(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.0)(64bit) libgcc_s.so.1(GCC_3.4)(64bit) libgcc_s.so.1(GCC_4.7.0)(64bit) libgdk-3.so.0()(64bit) libgdk_pixbuf-2.0.so.0()(64bit) libglib-2.0.so.0()(64bit) libgmodule-2.0.so.0()(64bit) libgnutls.so.30()(64bit) libgnutls.so.30(GNUTLS_3_4)(64bit) libgobject-2.0.so.0()(64bit) libgtk-3.so.0()(64bit) libibverbs.so.1()(64bit) libibverbs.so.1(IBVERBS_1.0)(64bit) libibverbs.so.1(IBVERBS_1.1)(64bit) libjpeg.so.8()(64bit) libjpeg.so.8(LIBJPEG_8.0)(64bit) liblzo2.so.2()(64bit) libm.so.6()(64bit) libm.so.6(GLIBC_2.2.5)(64bit) libncursesw.so.6()(64bit) libnettle.so.6()(64bit) libnettle.so.6(NETTLE_6)(64bit) libnuma.so.1()(64bit) libnuma.so.1(libnuma_1.1)(64bit) libpixman-1.so.0()(64bit) libpng16.so.16()(64bit) libpng16.so.16(PNG16_0)(64bit) libpthread.so.0()(64bit) libpthread.so.0(GLIBC_2.12)(64bit) libpthread.so.0(GLIBC_2.2.5)(64bit) libpthread.so.0(GLIBC_2.3.2)(64bit) libpulse.so.0()(64bit) libpulse.so.0(PULSE_0)(64bit) librdmacm.so.1()(64bit) librdmacm.so.1(RDMACM_1.0)(64bit) librt.so.1()(64bit) librt.so.1(GLIBC_2.2.5)(64bit) libsasl2.so.3()(64bit) libseccomp.so.2()(64bit) libsnappy.so.1()(64bit) libspice-server.so.1()(64bit) libspice-server.so.1(SPICE_SERVER_0.10.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.3)(64bit) libspice-server.so.1(SPICE_SERVER_0.11.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.4)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.5)(64bit) libspice-server.so.1(SPICE_SERVER_0.6.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.3)(64bit) libusb-1.0.so.0()(64bit) libusbredirparser.so.1()(64bit) libutil.so.1()(64bit) libutil.so.1(GLIBC_2.2.5)(64bit) libvdeplug.so.3()(64bit) libvte-2.91.so.0()(64bit) libz.so.1()(64bit) libz.so.1(ZLIB_1.2.0)(64bit) rtld(GNU_HASH)
Obsoletes: qemu-kvm-system-sparc
Processing files: qemu-system-tricore-2.10.1-1.x86_64
Provides: elf(buildid) = 2fe6367518dc03249c546fe997b4e3ddeb566c77
Requires: libSDL2-2.0.so.0()(64bit) libX11.so.6()(64bit) libaio.so.1()(64bit) libaio.so.1(LIBAIO_0.1)(64bit) libaio.so.1(LIBAIO_0.4)(64bit) libasound.so.2()(64bit) libasound.so.2(ALSA_0.9)(64bit) libasound.so.2(ALSA_0.9.0rc4)(64bit) libbluetooth.so.3()(64bit) libbrlapi.so.0.6()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.10)(64bit) libc.so.6(GLIBC_2.11)(64bit) libc.so.6(GLIBC_2.12)(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.15)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.3)(64bit) libc.so.6(GLIBC_2.3.2)(64bit) libc.so.6(GLIBC_2.3.4)(64bit) libc.so.6(GLIBC_2.4)(64bit) libc.so.6(GLIBC_2.7)(64bit) libc.so.6(GLIBC_2.9)(64bit) libcairo.so.2()(64bit) libepoxy.so.0()(64bit) libfdt.so.1()(64bit) libfdt.so.1(LIBFDT_1.2)(64bit) libgbm.so.1()(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.0)(64bit) libgcc_s.so.1(GCC_3.4)(64bit) libgcc_s.so.1(GCC_4.7.0)(64bit) libgdk-3.so.0()(64bit) libgdk_pixbuf-2.0.so.0()(64bit) libglib-2.0.so.0()(64bit) libgmodule-2.0.so.0()(64bit) libgnutls.so.30()(64bit) libgnutls.so.30(GNUTLS_3_4)(64bit) libgobject-2.0.so.0()(64bit) libgtk-3.so.0()(64bit) libibverbs.so.1()(64bit) libibverbs.so.1(IBVERBS_1.0)(64bit) libibverbs.so.1(IBVERBS_1.1)(64bit) libjpeg.so.8()(64bit) libjpeg.so.8(LIBJPEG_8.0)(64bit) liblzo2.so.2()(64bit) libm.so.6()(64bit) libm.so.6(GLIBC_2.2.5)(64bit) libncursesw.so.6()(64bit) libnettle.so.6()(64bit) libnettle.so.6(NETTLE_6)(64bit) libnuma.so.1()(64bit) libnuma.so.1(libnuma_1.1)(64bit) libpixman-1.so.0()(64bit) libpng16.so.16()(64bit) libpng16.so.16(PNG16_0)(64bit) libpthread.so.0()(64bit) libpthread.so.0(GLIBC_2.12)(64bit) libpthread.so.0(GLIBC_2.2.5)(64bit) libpthread.so.0(GLIBC_2.3.2)(64bit) libpulse.so.0()(64bit) libpulse.so.0(PULSE_0)(64bit) librdmacm.so.1()(64bit) librdmacm.so.1(RDMACM_1.0)(64bit) librt.so.1()(64bit) librt.so.1(GLIBC_2.2.5)(64bit) libsasl2.so.3()(64bit) libseccomp.so.2()(64bit) libsnappy.so.1()(64bit) libspice-server.so.1()(64bit) libspice-server.so.1(SPICE_SERVER_0.10.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.3)(64bit) libspice-server.so.1(SPICE_SERVER_0.11.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.4)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.5)(64bit) libspice-server.so.1(SPICE_SERVER_0.6.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.3)(64bit) libusb-1.0.so.0()(64bit) libusbredirparser.so.1()(64bit) libutil.so.1()(64bit) libutil.so.1(GLIBC_2.2.5)(64bit) libvdeplug.so.3()(64bit) libvte-2.91.so.0()(64bit) libz.so.1()(64bit) libz.so.1(ZLIB_1.2.0)(64bit) rtld(GNU_HASH)
Processing files: qemu-system-unicore32-2.10.1-1.x86_64
Provides: elf(buildid) = c6bafe440f43aa0d370f080b4e2d52568061d199
Requires: libSDL2-2.0.so.0()(64bit) libX11.so.6()(64bit) libaio.so.1()(64bit) libaio.so.1(LIBAIO_0.1)(64bit) libaio.so.1(LIBAIO_0.4)(64bit) libasound.so.2()(64bit) libasound.so.2(ALSA_0.9)(64bit) libasound.so.2(ALSA_0.9.0rc4)(64bit) libbluetooth.so.3()(64bit) libbrlapi.so.0.6()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.10)(64bit) libc.so.6(GLIBC_2.11)(64bit) libc.so.6(GLIBC_2.12)(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.15)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.3)(64bit) libc.so.6(GLIBC_2.3.2)(64bit) libc.so.6(GLIBC_2.3.4)(64bit) libc.so.6(GLIBC_2.4)(64bit) libc.so.6(GLIBC_2.7)(64bit) libc.so.6(GLIBC_2.9)(64bit) libcairo.so.2()(64bit) libepoxy.so.0()(64bit) libfdt.so.1()(64bit) libfdt.so.1(LIBFDT_1.2)(64bit) libgbm.so.1()(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.0)(64bit) libgcc_s.so.1(GCC_3.4)(64bit) libgcc_s.so.1(GCC_4.7.0)(64bit) libgdk-3.so.0()(64bit) libgdk_pixbuf-2.0.so.0()(64bit) libglib-2.0.so.0()(64bit) libgmodule-2.0.so.0()(64bit) libgnutls.so.30()(64bit) libgnutls.so.30(GNUTLS_3_4)(64bit) libgobject-2.0.so.0()(64bit) libgtk-3.so.0()(64bit) libibverbs.so.1()(64bit) libibverbs.so.1(IBVERBS_1.0)(64bit) libibverbs.so.1(IBVERBS_1.1)(64bit) libjpeg.so.8()(64bit) libjpeg.so.8(LIBJPEG_8.0)(64bit) liblzo2.so.2()(64bit) libm.so.6()(64bit) libm.so.6(GLIBC_2.2.5)(64bit) libncursesw.so.6()(64bit) libnettle.so.6()(64bit) libnettle.so.6(NETTLE_6)(64bit) libnuma.so.1()(64bit) libnuma.so.1(libnuma_1.1)(64bit) libpixman-1.so.0()(64bit) libpng16.so.16()(64bit) libpng16.so.16(PNG16_0)(64bit) libpthread.so.0()(64bit) libpthread.so.0(GLIBC_2.12)(64bit) libpthread.so.0(GLIBC_2.2.5)(64bit) libpthread.so.0(GLIBC_2.3.2)(64bit) libpulse.so.0()(64bit) libpulse.so.0(PULSE_0)(64bit) librdmacm.so.1()(64bit) librdmacm.so.1(RDMACM_1.0)(64bit) librt.so.1()(64bit) librt.so.1(GLIBC_2.2.5)(64bit) libsasl2.so.3()(64bit) libseccomp.so.2()(64bit) libsnappy.so.1()(64bit) libspice-server.so.1()(64bit) libspice-server.so.1(SPICE_SERVER_0.10.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.3)(64bit) libspice-server.so.1(SPICE_SERVER_0.11.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.4)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.5)(64bit) libspice-server.so.1(SPICE_SERVER_0.6.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.3)(64bit) libusb-1.0.so.0()(64bit) libusbredirparser.so.1()(64bit) libutil.so.1()(64bit) libutil.so.1(GLIBC_2.2.5)(64bit) libvdeplug.so.3()(64bit) libvte-2.91.so.0()(64bit) libz.so.1()(64bit) libz.so.1(ZLIB_1.2.0)(64bit) rtld(GNU_HASH)
Obsoletes: qemu-kvm-system-unicore32
Processing files: qemu-system-x86-2.10.1-1.x86_64
Removing dependency on self: R config(qemu-system-x86) = 0:2.10.1-1
Provides: config(qemu-system-x86) = 0:2.10.1-1 elf(buildid) = 733fbf2be454f1672948f0bf64e3a185086e42b5 elf(buildid) = 829281b90067993bc53de1e9cd0f0fdc9d851593
Requires: libSDL2-2.0.so.0()(64bit) libX11.so.6()(64bit) libaio.so.1()(64bit) libaio.so.1(LIBAIO_0.1)(64bit) libaio.so.1(LIBAIO_0.4)(64bit) libasound.so.2()(64bit) libasound.so.2(ALSA_0.9)(64bit) libasound.so.2(ALSA_0.9.0rc4)(64bit) libbluetooth.so.3()(64bit) libbrlapi.so.0.6()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.10)(64bit) libc.so.6(GLIBC_2.11)(64bit) libc.so.6(GLIBC_2.12)(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.15)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.3)(64bit) libc.so.6(GLIBC_2.3.2)(64bit) libc.so.6(GLIBC_2.3.4)(64bit) libc.so.6(GLIBC_2.4)(64bit) libc.so.6(GLIBC_2.6)(64bit) libc.so.6(GLIBC_2.7)(64bit) libc.so.6(GLIBC_2.9)(64bit) libcacard.so.0()(64bit) libcairo.so.2()(64bit) libepoxy.so.0()(64bit) libfdt.so.1()(64bit) libfdt.so.1(LIBFDT_1.2)(64bit) libgbm.so.1()(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.0)(64bit) libgcc_s.so.1(GCC_3.4)(64bit) libgcc_s.so.1(GCC_4.7.0)(64bit) libgdk-3.so.0()(64bit) libgdk_pixbuf-2.0.so.0()(64bit) libglib-2.0.so.0()(64bit) libgmodule-2.0.so.0()(64bit) libgnutls.so.30()(64bit) libgnutls.so.30(GNUTLS_3_4)(64bit) libgobject-2.0.so.0()(64bit) libgtk-3.so.0()(64bit) libibverbs.so.1()(64bit) libibverbs.so.1(IBVERBS_1.0)(64bit) libibverbs.so.1(IBVERBS_1.1)(64bit) libjpeg.so.8()(64bit) libjpeg.so.8(LIBJPEG_8.0)(64bit) liblzo2.so.2()(64bit) libm.so.6()(64bit) libm.so.6(GLIBC_2.2.5)(64bit) libncursesw.so.6()(64bit) libnettle.so.6()(64bit) libnettle.so.6(NETTLE_6)(64bit) libnuma.so.1()(64bit) libnuma.so.1(libnuma_1.1)(64bit) libpixman-1.so.0()(64bit) libpng16.so.16()(64bit) libpng16.so.16(PNG16_0)(64bit) libpthread.so.0()(64bit) libpthread.so.0(GLIBC_2.12)(64bit) libpthread.so.0(GLIBC_2.2.5)(64bit) libpthread.so.0(GLIBC_2.3.2)(64bit) libpulse.so.0()(64bit) libpulse.so.0(PULSE_0)(64bit) librdmacm.so.1()(64bit) librdmacm.so.1(RDMACM_1.0)(64bit) librt.so.1()(64bit) librt.so.1(GLIBC_2.2.5)(64bit) libsasl2.so.3()(64bit) libseccomp.so.2()(64bit) libsnappy.so.1()(64bit) libspice-server.so.1()(64bit) libspice-server.so.1(SPICE_SERVER_0.10.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.3)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.4)(64bit) libspice-server.so.1(SPICE_SERVER_0.11.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.3)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.4)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.5)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.6)(64bit) libspice-server.so.1(SPICE_SERVER_0.6.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.3)(64bit) libusb-1.0.so.0()(64bit) libusbredirparser.so.1()(64bit) libutil.so.1()(64bit) libutil.so.1(GLIBC_2.2.5)(64bit) libvdeplug.so.3()(64bit) libvte-2.91.so.0()(64bit) libxenctrl.so.4.6()(64bit) libxenstore.so.3.0()(64bit) libz.so.1()(64bit) libz.so.1(ZLIB_1.2.0)(64bit) rtld(GNU_HASH)
Obsoletes: kvm qemu-kvm-system-x86
Processing files: qemu-system-xtensa-2.10.1-1.x86_64
Provides: elf(buildid) = 7021c6befc8328647ee1ae87c7f1add2828fe194 elf(buildid) = 83c18c3d9f825698eb4481473350aaa4b4250a1e
Requires: libSDL2-2.0.so.0()(64bit) libX11.so.6()(64bit) libaio.so.1()(64bit) libaio.so.1(LIBAIO_0.1)(64bit) libaio.so.1(LIBAIO_0.4)(64bit) libasound.so.2()(64bit) libasound.so.2(ALSA_0.9)(64bit) libasound.so.2(ALSA_0.9.0rc4)(64bit) libbluetooth.so.3()(64bit) libbrlapi.so.0.6()(64bit) libc.so.6()(64bit) libc.so.6(GLIBC_2.10)(64bit) libc.so.6(GLIBC_2.11)(64bit) libc.so.6(GLIBC_2.12)(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.15)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.3)(64bit) libc.so.6(GLIBC_2.3.2)(64bit) libc.so.6(GLIBC_2.3.4)(64bit) libc.so.6(GLIBC_2.4)(64bit) libc.so.6(GLIBC_2.7)(64bit) libc.so.6(GLIBC_2.9)(64bit) libcairo.so.2()(64bit) libepoxy.so.0()(64bit) libfdt.so.1()(64bit) libfdt.so.1(LIBFDT_1.2)(64bit) libgbm.so.1()(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.0)(64bit) libgcc_s.so.1(GCC_3.4)(64bit) libgcc_s.so.1(GCC_4.7.0)(64bit) libgdk-3.so.0()(64bit) libgdk_pixbuf-2.0.so.0()(64bit) libglib-2.0.so.0()(64bit) libgmodule-2.0.so.0()(64bit) libgnutls.so.30()(64bit) libgnutls.so.30(GNUTLS_3_4)(64bit) libgobject-2.0.so.0()(64bit) libgtk-3.so.0()(64bit) libibverbs.so.1()(64bit) libibverbs.so.1(IBVERBS_1.0)(64bit) libibverbs.so.1(IBVERBS_1.1)(64bit) libjpeg.so.8()(64bit) libjpeg.so.8(LIBJPEG_8.0)(64bit) liblzo2.so.2()(64bit) libm.so.6()(64bit) libm.so.6(GLIBC_2.2.5)(64bit) libncursesw.so.6()(64bit) libnettle.so.6()(64bit) libnettle.so.6(NETTLE_6)(64bit) libnuma.so.1()(64bit) libnuma.so.1(libnuma_1.1)(64bit) libpixman-1.so.0()(64bit) libpng16.so.16()(64bit) libpng16.so.16(PNG16_0)(64bit) libpthread.so.0()(64bit) libpthread.so.0(GLIBC_2.12)(64bit) libpthread.so.0(GLIBC_2.2.5)(64bit) libpthread.so.0(GLIBC_2.3.2)(64bit) libpulse.so.0()(64bit) libpulse.so.0(PULSE_0)(64bit) librdmacm.so.1()(64bit) librdmacm.so.1(RDMACM_1.0)(64bit) librt.so.1()(64bit) librt.so.1(GLIBC_2.2.5)(64bit) libsasl2.so.3()(64bit) libseccomp.so.2()(64bit) libsnappy.so.1()(64bit) libspice-server.so.1()(64bit) libspice-server.so.1(SPICE_SERVER_0.10.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.10.3)(64bit) libspice-server.so.1(SPICE_SERVER_0.11.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.4)(64bit) libspice-server.so.1(SPICE_SERVER_0.12.5)(64bit) libspice-server.so.1(SPICE_SERVER_0.6.0)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.1)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.2)(64bit) libspice-server.so.1(SPICE_SERVER_0.8.3)(64bit) libusb-1.0.so.0()(64bit) libusbredirparser.so.1()(64bit) libutil.so.1()(64bit) libutil.so.1(GLIBC_2.2.5)(64bit) libvdeplug.so.3()(64bit) libvte-2.91.so.0()(64bit) libz.so.1()(64bit) libz.so.1(ZLIB_1.2.0)(64bit) rtld(GNU_HASH)
Obsoletes: qemu-kvm-system-xtensa
Processing files: qemu-guest-agent-2.10.1-1.x86_64
Removing dependency on self: R config(qemu-guest-agent) = 0:2.10.1-1
Provides: config(qemu-guest-agent) = 0:2.10.1-1 elf(buildid) = aa2855d9cfa88f97f3521a7fbd96d6a545bf6fb2
Requires(interp): /bin/sh /bin/sh /bin/sh
Requires(post): /bin/sh systemd-units >= 38
Requires(preun): /bin/sh systemd-units >= 38
Requires(postun): /bin/sh systemd-units >= 38
Requires: libc.so.6()(64bit) libc.so.6(GLIBC_2.10)(64bit) libc.so.6(GLIBC_2.11)(64bit) libc.so.6(GLIBC_2.14)(64bit) libc.so.6(GLIBC_2.2.5)(64bit) libc.so.6(GLIBC_2.3)(64bit) libc.so.6(GLIBC_2.3.2)(64bit) libc.so.6(GLIBC_2.3.4)(64bit) libc.so.6(GLIBC_2.4)(64bit) libc.so.6(GLIBC_2.7)(64bit) libc.so.6(GLIBC_2.9)(64bit) libgcc_s.so.1()(64bit) libgcc_s.so.1(GCC_3.4)(64bit) libglib-2.0.so.0()(64bit) libm.so.6()(64bit) libm.so.6(GLIBC_2.2.5)(64bit) libpthread.so.0()(64bit) libpthread.so.0(GLIBC_2.12)(64bit) libpthread.so.0(GLIBC_2.2.5)(64bit) libpthread.so.0(GLIBC_2.3.2)(64bit) librt.so.1()(64bit) librt.so.1(GLIBC_2.2.5)(64bit) rtld(GNU_HASH)
Obsoletes: qemu-kvm-guest-agent
Processing files: qemu-module-block-curl-2.10.1-1.x86_64
Provides: block-curl.so()(64bit) elf(buildid) = 8e23897a68e902dd4267280a8d5b5a5a3f904710
Requires: rtld(GNU_HASH)
Processing files: qemu-module-block-gluster-2.10.1-1.x86_64
Provides: block-gluster.so()(64bit) elf(buildid) = 2aa9091bbaf9647def273fe61bbfaa05a3c322b4
Requires: rtld(GNU_HASH)
Processing files: qemu-module-block-iscsi-2.10.1-1.x86_64
Provides: block-iscsi.so()(64bit) elf(buildid) = 1a0315442a2096f8c200bc29d0e0cd78f3881f6f
Requires: rtld(GNU_HASH)
Processing files: qemu-module-block-rbd-2.10.1-1.x86_64
Provides: block-rbd.so()(64bit) elf(buildid) = 31d362fe8ce1ec81c7bd1d7d5adeb8b854127407
Requires: rtld(GNU_HASH)
Processing files: qemu-module-block-ssh-2.10.1-1.x86_64
Provides: block-ssh.so()(64bit) elf(buildid) = 43938a3ab52757346901cbe8502301705cb0bb5e
Requires: rtld(GNU_HASH)
Processing files: qemu-debuginfo-2.10.1-1.x86_64
Checking for unpackaged file(s): /usr/lib/rpm/check-files /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder
warning: Installed (but unpackaged) file(s) found:
	/usr/bin/qemu-hppa
	/usr/bin/qemu-hppa-static
	/usr/bin/qemu-nios2
	/usr/bin/qemu-nios2-static
	/usr/bin/qemu-system-nios2
	/usr/share/doc/qemu/qemu-doc.txt
	/usr/share/doc/qemu/qemu-ga-ref.html
	/usr/share/doc/qemu/qemu-ga-ref.txt
	/usr/share/doc/qemu/qemu-qmp-ref.html
	/usr/share/doc/qemu/qemu-qmp-ref.txt
	/usr/share/man/man7/qemu-ga-ref.7.gz
	/usr/share/man/man7/qemu-qmp-ref.7.gz
warning: Could not canonicalize hostname: ymir-builder
Wrote: /tmp/B.JeflFD/RPMS/qemu-2.10.1-1.x86_64.rpm
Wrote: /tmp/B.JeflFD/RPMS/qemu-common-2.10.1-1.x86_64.rpm
Wrote: /tmp/B.JeflFD/RPMS/qemu-img-2.10.1-1.x86_64.rpm
Wrote: /tmp/B.JeflFD/RPMS/qemu-user-2.10.1-1.x86_64.rpm
Wrote: /tmp/B.JeflFD/RPMS/qemu-user-static-2.10.1-1.x86_64.rpm
Wrote: /tmp/B.JeflFD/RPMS/qemu-system-aarch64-2.10.1-1.x86_64.rpm
Wrote: /tmp/B.JeflFD/RPMS/qemu-system-alpha-2.10.1-1.x86_64.rpm
Wrote: /tmp/B.JeflFD/RPMS/qemu-system-arm-2.10.1-1.x86_64.rpm
Wrote: /tmp/B.JeflFD/RPMS/qemu-system-cris-2.10.1-1.x86_64.rpm
Wrote: /tmp/B.JeflFD/RPMS/qemu-system-lm32-2.10.1-1.x86_64.rpm
Wrote: /tmp/B.JeflFD/RPMS/qemu-system-m68k-2.10.1-1.x86_64.rpm
Wrote: /tmp/B.JeflFD/RPMS/qemu-system-microblaze-2.10.1-1.x86_64.rpm
Wrote: /tmp/B.JeflFD/RPMS/qemu-system-mips-2.10.1-1.x86_64.rpm
Wrote: /tmp/B.JeflFD/RPMS/qemu-system-moxie-2.10.1-1.x86_64.rpm
Wrote: /tmp/B.JeflFD/RPMS/qemu-system-or1k-2.10.1-1.x86_64.rpm
Wrote: /tmp/B.JeflFD/RPMS/qemu-system-ppc-2.10.1-1.x86_64.rpm
Wrote: /tmp/B.JeflFD/RPMS/qemu-system-s390x-2.10.1-1.x86_64.rpm
Wrote: /tmp/B.JeflFD/RPMS/qemu-system-sh4-2.10.1-1.x86_64.rpm
Wrote: /tmp/B.JeflFD/RPMS/qemu-system-sparc-2.10.1-1.x86_64.rpm
Wrote: /tmp/B.JeflFD/RPMS/qemu-system-tricore-2.10.1-1.x86_64.rpm
Wrote: /tmp/B.JeflFD/RPMS/qemu-system-unicore32-2.10.1-1.x86_64.rpm
Wrote: /tmp/B.JeflFD/RPMS/qemu-system-x86-2.10.1-1.x86_64.rpm
Wrote: /tmp/B.JeflFD/RPMS/qemu-system-xtensa-2.10.1-1.x86_64.rpm
Wrote: /tmp/B.JeflFD/RPMS/qemu-guest-agent-2.10.1-1.x86_64.rpm
Wrote: /tmp/B.JeflFD/RPMS/qemu-module-block-curl-2.10.1-1.x86_64.rpm
Wrote: /tmp/B.JeflFD/RPMS/qemu-module-block-gluster-2.10.1-1.x86_64.rpm
Wrote: /tmp/B.JeflFD/RPMS/qemu-module-block-iscsi-2.10.1-1.x86_64.rpm
Wrote: /tmp/B.JeflFD/RPMS/qemu-module-block-rbd-2.10.1-1.x86_64.rpm
Wrote: /tmp/B.JeflFD/RPMS/qemu-module-block-ssh-2.10.1-1.x86_64.rpm
Wrote: /tmp/B.JeflFD/RPMS/qemu-debuginfo-2.10.1-1.x86_64.rpm
Executing(%clean): /bin/sh -e /tmp/B.JeflFD/BUILD/tmp/rpm-tmp.57553
+ umask 022
+ cd /tmp/B.JeflFD/BUILD
+ cd qemu-2.10.1
+ /bin/rm '--interactive=never' -rf /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder
+ rm -rf /tmp/B.JeflFD/BUILD/tmp/qemu-2.10.1-root-builder
ended at: Wed Oct 11 03:07:56 2017, done in 0:27:17.127957
mesg: ttyname failed: Inappropriate ioctl for device
+ chmod -R u+rwX /tmp/B.JeflFD/BUILD
+ rm -rf /tmp/B.JeflFD/tmp /tmp/B.JeflFD/BUILD
copy rpm files to cache_dir: /spools/ready
Creating pndir index of /spools/ready/ (type=dir)...
Loading [pndir]previous /spools/ready/packages.ndir.gz...
Loading [dir]/spools/ready/...
Writing /spools/ready/packages.ndir.gz...
Begin-PLD-Builder-Info
upgrading packages
Preparing...                ##################################################
qemu-common                 ##################################################
qemu-img                    ##################################################
End-PLD-Builder-Info
mesg: ttyname failed: Inappropriate ioctl for device
+ rm -rf /tmp/B.JeflFD
Begin-PLD-Builder-Info
Build-Time: user:3614.67s sys:307.11s real:1679.31s (faults io:5993 non-io:82434949)

Files queued for ftp:
 451047480 qemu-debuginfo-2.10.1-1.x86_64.rpm
     12977 qemu-module-block-ssh-2.10.1-1.x86_64.rpm
     12937 qemu-module-block-rbd-2.10.1-1.x86_64.rpm
     17503 qemu-module-block-iscsi-2.10.1-1.x86_64.rpm
     13132 qemu-module-block-gluster-2.10.1-1.x86_64.rpm
     11566 qemu-module-block-curl-2.10.1-1.x86_64.rpm
    171230 qemu-guest-agent-2.10.1-1.x86_64.rpm
   1624303 qemu-system-xtensa-2.10.1-1.x86_64.rpm
   4607794 qemu-system-x86-2.10.1-1.x86_64.rpm
   1339944 qemu-system-unicore32-2.10.1-1.x86_64.rpm
   1382179 qemu-system-tricore-2.10.1-1.x86_64.rpm
   2352730 qemu-system-sparc-2.10.1-1.x86_64.rpm
   3686811 qemu-system-sh4-2.10.1-1.x86_64.rpm
   1680542 qemu-system-s390x-2.10.1-1.x86_64.rpm
   6821899 qemu-system-ppc-2.10.1-1.x86_64.rpm
   1339896 qemu-system-or1k-2.10.1-1.x86_64.rpm
   1346204 qemu-system-moxie-2.10.1-1.x86_64.rpm
   8481217 qemu-system-mips-2.10.1-1.x86_64.rpm
   1574816 qemu-system-microblaze-2.10.1-1.x86_64.rpm
   1401150 qemu-system-m68k-2.10.1-1.x86_64.rpm
   1359349 qemu-system-lm32-2.10.1-1.x86_64.rpm
   1369030 qemu-system-cris-2.10.1-1.x86_64.rpm
   2499772 qemu-system-arm-2.10.1-1.x86_64.rpm
   1890047 qemu-system-alpha-2.10.1-1.x86_64.rpm
   2558920 qemu-system-aarch64-2.10.1-1.x86_64.rpm
   6503174 qemu-user-static-2.10.1-1.x86_64.rpm
   6462728 qemu-user-2.10.1-1.x86_64.rpm
    526503 qemu-img-2.10.1-1.x86_64.rpm
   3762152 qemu-common-2.10.1-1.x86_64.rpm
      6023 qemu-2.10.1-1.x86_64.rpm
      1464 qemu-2.10.1-1.src.rpm.uploadinfo

warning: Installed (but unpackaged) file(s) found:
	/usr/bin/qemu-hppa
	/usr/bin/qemu-hppa-static
	/usr/bin/qemu-nios2
	/usr/bin/qemu-nios2-static
	/usr/bin/qemu-system-nios2
	/usr/share/doc/qemu/qemu-doc.txt
	/usr/share/doc/qemu/qemu-ga-ref.html
	/usr/share/doc/qemu/qemu-ga-ref.txt
	/usr/share/doc/qemu/qemu-qmp-ref.html
	/usr/share/doc/qemu/qemu-qmp-ref.txt
	/usr/share/man/man7/qemu-ga-ref.7.gz
	/usr/share/man/man7/qemu-qmp-ref.7.gz
End-PLD-Builder-Info
[Back to list of logs] [View rpm -qa of builder]