FailedOk

th/SRPMS[OK]
th/x32[OK]
th/i686[OK]
th/x86_64[OK]

ac/SRPMS[OK]
ac/i386[OK]
ac/i586[OK]
ac/i686[OK]
ac/alpha[OK]
ac/amd64[OK]
ac/athlon[OK]
ac/ppc[OK]
ac/sparc[OK]
ac/sparc64[OK]

Advanced Search
main()
Powered by PLD Linux
(c) 2002-2024 PLD Team
$Revision: 1.37 $
Powered by /dev/null.
Your IP: 44.192.44.30

command 906dce22-ebc8-4392-a917-341b415b13f3

Status:Failed
Source URL:https://buildlogs.pld-linux.org/pld/ac/i586/FAIL/command,906dce22-ebc8-4392-a917-341b415b13f3.bz2
text/plain URL:View!
rpm -qa of builder:View!
Date:2015/01/02 17:27:55

Toc:

  • error 1
  • error: Failed dependencies:

Content:

error: Failed dependencies:
	libcrypto.so.0.9.7 is needed by (installed) srp-libs-2.1.2-0.1.i586
	libcrypto.so.0.9.7 is needed by (installed) nessus-libs-2.2.4-1.i586
	libcrypto.so.0.9.7 is needed by (installed) libssh2-0.18-1.i586
	libcrypto.so.0.9.7 is needed by (installed) Pantomime-1.1.2-4.20040729.2.i586
	libcrypto.so.0.9.7 is needed by (installed) libghttp-1.0.9-10.i586
	libcrypto.so.0.9.7 is needed by (installed) yaz-2.1.34-1.i586
	libcrypto.so.0.9.7 is needed by (installed) libnasl-2.2.4-1.i586
	libcrypto.so.0.9.7 is needed by (installed) openslp-1.0.11-4.i586
	libcrypto.so.0.9.7 is needed by (installed) libesmtp-1.0.3r1-2.i586
	libcrypto.so.0.9.7 is needed by (installed) libgadu-1.8.0-1.i586
	libcrypto.so.0.9.7 is needed by (installed) heimdal-libs-0.7.2-5.i586
	libcrypto.so.0.9.7 is needed by (installed) neon-0.26.3-1.i586
	libcrypto.so.0.9.7 is needed by (installed) wget-1.11.4-1.i586
	libcrypto.so.0.9.7 is needed by (installed) openldap-libs-2.3.43-3.i586
	libcrypto.so.0.9.7 is needed by (installed) postgresql-libs-8.2.11-1.i586
	libcrypto.so.0.9.7 is needed by (installed) lynx-2.8.6rel.5-4.i586
	libcrypto.so.0.9.7 is needed by (installed) python-modules-2.4.6-1.i586
	libcrypto.so.0.9.7 is needed by (installed) freetds-0.82-3.i586
	libcrypto.so.0.9.7 is needed by (installed) w3c-libwww-5.4.0-11.i586
	libcrypto.so.0.9.7 is needed by (installed) pkcs11-helper-1.07-2.i586
	libcrypto.so.0.9.7 is needed by (installed) imap-lib-2007e-2.i586
	libcrypto.so.0.9.7 is needed by (installed) ruby-modules-1.8.7.249-1.i586
	libcrypto.so.0.9.7 is needed by (installed) openssh-5.8p1-6.i586
	libcrypto.so.0.9.7 is needed by (installed) openssh-clients-5.8p1-6.i586
	libcrypto.so.0.9.7 is needed by (installed) spamassassin-spamc-3.2.5-6.i586
	libcrypto.so.0.9.7 is needed by (installed) curl-libs-7.22.0-1.i586
	libcrypto.so.0.9.7 is needed by (installed) net-snmp-libs-5.4.4-2.i586
	libcrypto.so.0.9.7 is needed by (installed) redland-1.0.7-3.i586
	libcrypto.so.0.9.7 is needed by (installed) cups-lib-1.3.10-2.i586
	libcrypto.so.0.9.7 is needed by (installed) cups-image-lib-1.3.10-2.i586
	libcrypto.so.0.9.7 is needed by (installed) cups-1.3.10-2.i586
	libcrypto.so.0.9.7 is needed by (installed) libsmbclient-3.0.37-5.i586
	libcrypto.so.0.9.7 is needed by (installed) python-pycurl-7.16.4-1.i586
	libcrypto.so.0.9.7 is needed by (installed) bind-libs-9.8.5.P2-1.i586
	libcrypto.so.0.9.7 is needed by (installed) poldek-libs-0.30.0-2.i586
	libcrypto.so.0.9.7 is needed by (installed) openssh-server-5.8p1-6.i586
	libcrypto.so.0.9.7 is needed by (installed) php-curl-5.2.17-20130717.8.i586
	libcrypto.so.0.9.7 is needed by (installed) php-ftp-5.2.17-20130717.8.i586
	libcrypto.so.0.9.7 is needed by (installed) mysql-libs-5.0.96-1.i586
	libssl.so.0.9.7 is needed by (installed) nessus-libs-2.2.4-1.i586
	libssl.so.0.9.7 is needed by (installed) Pantomime-1.1.2-4.20040729.2.i586
	libssl.so.0.9.7 is needed by (installed) libghttp-1.0.9-10.i586
	libssl.so.0.9.7 is needed by (installed) yaz-2.1.34-1.i586
	libssl.so.0.9.7 is needed by (installed) libnasl-2.2.4-1.i586
	libssl.so.0.9.7 is needed by (installed) libesmtp-1.0.3r1-2.i586
	libssl.so.0.9.7 is needed by (installed) libgadu-1.8.0-1.i586
	libssl.so.0.9.7 is needed by (installed) neon-0.26.3-1.i586
	libssl.so.0.9.7 is needed by (installed) wget-1.11.4-1.i586
	libssl.so.0.9.7 is needed by (installed) openldap-libs-2.3.43-3.i586
	libssl.so.0.9.7 is needed by (installed) postgresql-libs-8.2.11-1.i586
	libssl.so.0.9.7 is needed by (installed) lynx-2.8.6rel.5-4.i586
	libssl.so.0.9.7 is needed by (installed) python-modules-2.4.6-1.i586
	libssl.so.0.9.7 is needed by (installed) freetds-0.82-3.i586
	libssl.so.0.9.7 is needed by (installed) w3c-libwww-5.4.0-11.i586
	libssl.so.0.9.7 is needed by (installed) pkcs11-helper-1.07-2.i586
	libssl.so.0.9.7 is needed by (installed) imap-lib-2007e-2.i586
	libssl.so.0.9.7 is needed by (installed) ruby-modules-1.8.7.249-1.i586
	libssl.so.0.9.7 is needed by (installed) spamassassin-spamc-3.2.5-6.i586
	libssl.so.0.9.7 is needed by (installed) curl-libs-7.22.0-1.i586
	libssl.so.0.9.7 is needed by (installed) cups-lib-1.3.10-2.i586
	libssl.so.0.9.7 is needed by (installed) cups-image-lib-1.3.10-2.i586
	libssl.so.0.9.7 is needed by (installed) cups-1.3.10-2.i586
	libssl.so.0.9.7 is needed by (installed) python-pycurl-7.16.4-1.i586
	libssl.so.0.9.7 is needed by (installed) php-curl-5.2.17-20130717.8.i586
	libssl.so.0.9.7 is needed by (installed) php-ftp-5.2.17-20130717.8.i586
	libssl.so.0.9.7 is needed by (installed) mysql-libs-5.0.96-1.i586
Begin-PLD-Builder-Info
Build-Time: user:0.19s sys:0.04s real:0.25s (faults io:0 non-io:11222)

End-PLD-Builder-Info
[Back to list of logs] [View rpm -qa of builder]