FailedOk

th/SRPMS[OK]
th/x32[OK]
th/i686[OK]
th/x86_64[OK]

ac/SRPMS[OK]
ac/i386[OK]
ac/i586[OK]
ac/i686[OK]
ac/alpha[OK]
ac/amd64[OK]
ac/athlon[OK]
ac/ppc[OK]
ac/sparc[OK]
ac/sparc64[OK]

Advanced Search
main()
Powered by PLD Linux
(c) 2002-2022 PLD Team
$Revision: 1.37 $
Powered by PDP-7.
Your IP: 3.236.50.79

command 0bd9ec31-c099-4ab7-8567-be034801fd4e

Status:Failed
Source URL:https://buildlogs.pld-linux.org/pld/th/i686/FAIL/command,0bd9ec31-c099-4ab7-8567-be034801fd4e.bz2
text/plain URL:View!
full text:View!
rpm -qa of builder:View!
Date:2022/05/08 11:33:06

Content:

package openssh-clients is not installed
Begin-PLD-Builder-Info
Build-Time: user:0.08s sys:0.04s real:0.11s (faults io:1 non-io:9427)

End-PLD-Builder-Info
[Back to list of logs] [View rpm -qa of builder]